Se connecter / S'enregistrer
Votre question

Problème avec youtube: je n'arrive plus a me connecter ( urgent )

Tags :
  • YouTube
  • Internet
Dernière réponse : dans Internet
3 Avril 2011 18:27:09

bonjour à tous !

voila depuis quand même un certain temps, je n'arrive plus a me connecter sur youtube. j'ai installer et desinstaller plusieurs programmes telles que adobe flasher, javascript etc... mais rien.

le problème est qu'avec dailymotion et certains autres sites je peux voir les video, mais youtube non.

j'ai reinitialité les options internet , rien.
(avec internet explorer)

j'ai essayer de résoudre les problemes (diagnostic reseau de windows) on me dit : la résolution de problèmes s'est effectuée correctement.

problemes trouvés : il semble que l'ordinateur soit correctement configuré, mais le périphérique ou la ressource (youtube.com) ne répond pas.

problème avec la carte reseau sans fil ou le point d'accès.

sur firefox, quand je tape www.youtube.com , on me met " chargement" apres quelques secondes on m'affiche : erreur de chargement de la page" , adresse introuvable",

Firefox ne peut trouver le serveur à l'adresse ww.youtube.com :

* Veuillez vérifier la syntaxe de l'adresse
(saisie de ww.exemple.com au lieu de
www.exemple.com par exemple) ;

* Si vous n'arrivez à naviguer sur aucun site, vérifiez la connexion
au réseau de votre ordinateur ;

* Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy,
assurez-vous que Firefox a l'autorisation d'accéder au Web.



Merci de m'aider j'ai vraiment besoin de regler ce probleme mais je m'y connais pas !

Merci

Autres pages sur : probleme youtube arrive connecter urgent

3 Avril 2011 20:56:07

Bonjour,

Il faudrait vérifier si le site est accessible :

Faire apparaître l'invite dos :
Exécuter, cmd

Vérifier l'accès au site en tapant :

ping www.youtube.com (essayer aussi avec .fr)

A bientôt
m
0
l
3 Avril 2011 21:29:30

bonjour, je n'ai pas bien saisi t'a réponse " faire apparaître l'invite dos"
m
0
l
Contenus similaires
3 Avril 2011 22:01:39

Il s'agit de l'invite de commandes (icône en noir et blanc) que l'on trouve dans Accessoires .

Autrement, en cherchant un peu, j'ai trouvé nombre de personnes ayant eu le même problème. La solution serait de :

Spécifier les dns primaires et secondaires du fai.

A bientôt
m
0
l
3 Avril 2011 22:05:32

peut tu me dire quelles sont les démarches a faire pour cela? je ne m' y connais pas très bien :( 

merci beaucoup
m
0
l
3 Avril 2011 22:47:38

Dans Firefox 4, il faut aller dans Options, Avancé, Onglet Réseau, Connexion, Paramètres.
La fenêtre des paramètres de connexion propose le détection automatique des paramètres. Cela pourrait être une solution.

Autrement pour les dns, il faut afficher les connexions réseau et plus particulièrement celle qui est utilisée pour l'accès à internet (réseau local ou sans fil).
Faire un clic droit sur la connexion
Propriétés
Une nouvelle fenêtre s'affiche avec une fenêtre : Cette connexion utilise les éléments suivants :
Aller en bas de cette liste et sélectionner Protocole Internet
Propriétés
Tout est-il automatique (dans général et configuration alternative ?
Si cela ne fonctionnait pas dans cette configuration, il faut essayer avec les dns du fai (là, je ne peux rien : free, orange, ... ?)

A bientôt
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS