Se connecter / S'enregistrer
Votre question

Connexion impossible free et CPL

Tags :
  • Free
  • Internet
Dernière réponse : dans Internet
19 Février 2011 21:56:34

Bonjour,

Je vais essayer d'expliquer le + simplement mon probleme.
Je possède un pc fixe ayant comme fournisseur d'accés free.Je viens d'acheter un ordi portable et je souhaite les mettre en réseau et beneficier pour les deux de la connexion internet.
J'ai donc acheté 2 adaptateur CPL (netsocket 200+).Et c'est là que je me mélange un peu les pédales.
J'ai relié ma box au 1 er adaptateur.A ce moment là j'obtiens la connexion internet sur mon pc portable sans problème mais par contre mon fixe lui n'a plus de connexion internet.
J'ai par conséquent essayé toutes sortes de branchement je n'y comprends rien.J'ai soit internet sur pc fixe ou pc portable mais on ne peut avoir la connexion internet sur les 2 en même temps.
J'ai activé la foction routeur de ma box.
Voilà je ne sais plus quoi faire , j'ai ecumé les forums je ne trouve pas de solutions.
Merci de votre précieuse aide

PS: Merci dans vos réponses de ne pas employer de vocabulaire inconnu pour la néophyte que je suis en informatique


Autres pages sur : connexion impossible free cpl

20 Février 2011 13:30:58

Bonjour,

Ca ressemblerait, effectivement, vu de loin, à un mode routeur non configuré...
alors, mes excuses si la question semble stupide, la box a-t-elle été rebootée depuis l'activation du mode routeur ?

Sinon, ce qui pourrait aider, ce serait d'avoir la configuration IP des 2 machines telle qu'elles sont sensées fonctionner :

sous windows :
démarrer > exécuter > (ou touche windows+R) taper "CMD" puis entrée
dans la console, taper :
ipconfig /all (attention, un espace entre ipconfig et /all)

sous mac / linux :
dans un terminal, taper :
ifconfig -a (pareil, un espace entre les deux)

et nous donner le résultat de ces commandes...

Les 2 machines sont reliées par un cable ? ou le portable est en wifi ?

Merci ;) 
m
0
l
20 Février 2011 20:44:39

Bonsoir,
Merci pour votre réponse.
OUi la box a été rebooté et le mode routeur fonctionnne bien puisque mon adresse IP commence bien par 192....
Mon PC portable n'est pas en mode wifi.Les 2 machines ne sont pas reliés par un cable
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS