Se connecter / S'enregistrer
Votre question

Acer Aspire, plus de son!!

Tags :
  • Audio
  • Périphériques
Dernière réponse : dans Internet
30 Juillet 2014 21:21:26

Bonjour,
je possède un ordinateur portable acer aspire depuis moins d'un an.
Depuis quelques jours, lorsque je regarde des vidéos (sur youtube par exemple), le son ne fonctionne plus. Lorsque je redémarrais le pc, le son revenait mais maintenant même si je redémarre, je n'ai toujours pas de son.
J'ai regardé dans mon Panneau de configuration>matériel et audio>gestionnaire de périphériques>contrôleurs audio, vidéo et jeu>Realtek High Definition Audio. Lorsque je clique dessus: "ce périphérique fonctionne correctement".
Toujours dans Panneau de configuration>matériel et audio>Son>lecture: je clique sur Hauts-parleurs (Realtek High Definition Audio, Périphérique par défaut) il est d'ailleurs coché en vert, je clique sur Configurer>Canaux audio:Stéréo>Tester, cela me notifie: "Le périphérique est utilisé par une autre application. Fermez tous les périphériques qui jouent des fichiers audio sur ce périphérique et recommencez".
Quand je survole l'icône des HP en bas à droite de mon bureau, cela m'affiche Hauts-parleurs: 0%
Comment résoudre ce problème?? J'ai été voir sur des forums avec des problèmes similaires existants mais j'ai peur de faire une bêtise qui empire le problème, notamment pour désinstaller un pilote...
Aidez-moi SVP
Merci d'avance

Autres pages sur : acer aspire

a b E Périphériques
31 Juillet 2014 05:12:12

Salut, c'est quand même un problème matériel et ce sont donc les haut-parleurs qu'il faut changer en retour SAV et si ça fait moins d'un an que tu as cet ordinateur alors la garantie le couvre toujours.
m
0
l
31 Juillet 2014 12:01:53

Bonjour,

Le problèmes est-il limité à ton ou tes navigateurs Web ?
Le son fonctionne-t-il si tu coute un fichier directement depuis ton pc (MP3, CD, etc ...)
m
0
l
Contenus similaires
1 Août 2014 22:59:28

c'est à ce point :/  c'est sur qu'il n'y a pas une manipulation que je pourrais faire moi-même?
m
0
l
6 Août 2014 02:30:28

le son semble remarcher suite à l'installation d'un pilote sur le site www.touslesdrivers.com. Pourtant il me semblait que j'avais pas finalisé l'installation.
m
0
l
6 Août 2014 02:31:43

Hier j'ai branché mon casque dans la sortie audio, y avait que le côté gauche qui fonctionnait (dans le droit le son était extrêmement faible) j'ai fais le test dans les paramètres, ça fonctionnait normalement...
m
0
l
6 Août 2014 02:33:00

sinon je crois que les vidéo bug encore sur YouTube mais c'est plus au niveau du chargement et de l'écran qui grésille. Flash player est bien installé et java aussi semble-t-il
m
0
l
6 Août 2014 17:18:37

Re,

TU as testé avec un autre navigateur web, comme Chrome qui embarque ses propres plugins pour youtube ?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS