Se connecter / S'enregistrer
Votre question

Pas acces à ma boite à message windowslive messenger

Tags :
  • messagerie
  • Internet
Dernière réponse : dans Internet
Anonyme
21 Avril 2010 14:30:41

Bonjour,

Je n'arrive plus à ouvrir ma boîte à message (windows live messenger), elle m'indique qu'il y a des mails mais j'ai beau cliquer..je ne peux l'ouvrir. Que faire? J'ai windows VISTA.

Autre problème : dans ma boîte de réception windows mail, quand je reçois un mail avec un lien, je ne parviens pas à ouvrir le lien à partir de ce mail??

Merci

Gégé

Autres pages sur : acces boite message windowslive messenger

a b 2 Internet
21 Avril 2010 15:36:11

Bonjour,

  • Pour ouvrir ta messagerie : je ne sais pas exactement d'où vient ton problème, mais tu peux déjà avoir ta messagerie sur ce lien : http://www.windowslive.fr/hotmail/wlh.aspx. Quand tu arrives sur la page web, clique sur se connecter à hotmail (en orange), puis entre ton ID et ton mot de passe. Tu arrives alors sur ta messagerie.

    A mon avis, ton problème vient d'un problème d'installation du pack windows live. Tu peux le réinstaller en allant ici.

  • Pour les liens sur lesquels tu n'arrives pas à cliquer, c'est tout simplement par mesure de sécurité (msn te protège contre les sites d'hameçonage et autres). Si (et seulement si) tu fais confiance au site indiqué par le lien, regarde en haut de ton message : il est sûrement marqué "pour votre sécurité, les liens et les images ont été désactivées". Clique alors sur Autoriser .

    :hello: 
    m
    0
    l
    Anonyme
    21 Avril 2010 16:50:28

    Merci guigui,

    Quant à ma réception de mail avec lien (sur windows mail), quand je clique sur le lien, j'ai un message du type "application introuvable" avec l'adresse du site et des code chifrés et lettrés.

    Merci pour hotmail.

    Gégé
    m
    0
    l
    Contenus similaires
    a b 2 Internet
    21 Avril 2010 16:57:23

    Quel navigateur internet utilises-tu ? (Internet Explorer, Mozilla Firefox, Google Chrome, Opéra... ?)
    m
    0
    l
    Anonyme
    21 Avril 2010 17:22:15

    Google - Windows Interner Explorer
    m
    0
    l
    a b 2 Internet
    21 Avril 2010 17:56:41

    --> Si tu veux résoudre ce petit bug, essaie de désinstaller puis de réinstaller Google Chrome.

    Ensuite, clique sur le lien et dis-moi si ça fontionne.
    m
    0
    l
    Anonyme
    21 Avril 2010 19:16:00

    Guigui,

    Je n'ai pas google chrome!! J'ai la version "classique"

    Gégé
    m
    0
    l
    a b 2 Internet
    21 Avril 2010 19:39:17

    Ok, donc tu as internet explorer. Est-ce que tu as la dernière version ?

    --> Pour le savoir, suis ces étapes :

  • Va dans Démarrer, puis dans Poste de travail (ou Ordinateur sur Windows Vista et 7).

  • Va dans C:, puis dans Program Files (ou Programmes sous Windows Vista).

  • Va dans le dossier Internet Explorer.

  • Fais un clic droit sur iexplore , puis clique sur Propriétés .

  • Dans la petite fenêtre qui s'affiche, va dans l'onglet Détails .

  • Regarde dans Version du fichier : si le numéro qu'il y a en face commence par un 8, tu as la dernière version d'internet explorer. Si il commence par un 7 (ou inférieur), fais-le moi savoir.

    --> Si tu as la dernière version, il n'y a malhereusement pas grand chose à faire pour régler ton problème.

    --> Si tu as une version un peu plus ancienne, dis-le moi dans ton prochain message en m'indiquant aussi ton système d'exploitation (Windows XP, Vista, 7,...)

    Bon courage.
    m
    0
    l
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS