Votre question

Problème de configuration routeur D-Link

Tags :
  • Internet
  • Routeurs
Dernière réponse : dans Internet
28 Mars 2010 10:30:07

Bonjour,

Je suis cliente chez Estvidéo Numericable. Aujourd'hui je souhaite installer un routeur D-Link. Toute l'installation se passe bien, les branchements sont corrects jusqu'au moment où le logiciel d'instalation me dit :" impossible de trouver les adresses URL Internet correspondantes. Vérifier votre adresse IP DNS ".
Précisions: J'ai choisi l'option adresse IP dynamique et dans les propriétés de ma connexion l'adresse IP est automatique.


Voici le résultat de l' ipconfig:


Par défaut, seuls l'adresse IP, le masque de sous-réseau et
la passerelle par défaut pour chaque carte liée à TCP/IP sont affichés.

Pour la libération et le renouvellement, si aucun nom de carte n'est spécifié,
les baux d'adresse IP pour toutes les cartes liées à TCP/IP seront
libérés ou renouvelés.

Pour SetClassID, si aucun ID de classe n'est spécifié, l'ID de classe
est supprimé.

Exemples :
> ipconfig ... Affiche les informations
> ipconfig /all ... Affiche les informations détaillées
> ipconfig /renew ... Renouvelle toutes les cartes
> ipconfig /renew EL* ... Renouvelle toute connexion dont le nom
commence par EL
> ipconfig /release *Local* ... Libère les connexions correspondantes,
par exemple "Connexion au réseau local 1" o
u
"Connexion au réseau local 2"

C:\Documents and Settings\Estelle>ipconfig /all

Configuration IP de Windows

Nom de l'hôte . . . . . . . . . . : pat
Suffixe DNS principal . . . . . . :
Type de noud . . . . . . . . . . : Inconnu
Routage IP activé . . . . . . . . : Oui
Proxy WINS activé . . . . . . . . : Oui
Liste de recherche du suffixe DNS : noos.fr

Carte Ethernet Connexion au réseau local:

Suffixe DNS propre à la connexion : noos.fr
Description . . . . . . . . . . . : SiS 900-Based PCI Fast Ethernet Adap
ter
Adresse physique . . . . . . . . .: 00-11-D8-DE-63-61
DHCP activé. . . . . . . . . . . : Oui
Configuration automatique activée . . . . : Oui
Adresse IP. . . . . . . . . . . . : 192.168.0.103
Masque de sous-réseau . . . . . . : 255.255.255.0
Passerelle par défaut . . . . . . : 192.168.0.1
Serveur DHCP. . . . . . . . . . . : 192.168.0.1
Serveurs DNS . . . . . . . . . . : 192.168.0.1
Bail obtenu . . . . . . . . . . . : dimanche 28 mars 2010 10:13:43
Bail expirant . . . . . . . . . . : dimanche 4 avril 2010 10:13:43

C:\Documents and Settings\Estelle>





Je ne sais plus quoi faire, pouvez-vous m'aider ?

Merci d'avance

Autres pages sur : probleme configuration routeur link

28 Mars 2010 19:04:39

bonjour
je ne suis pas bien sur mais
Citation :
Proxy WINS activé . . . . . . . . : Oui

est ce bien nécessaire de passer par un proxy avec votre opérateur (qu je connais pas)?
m
0
l
29 Mars 2010 23:20:32

En comparant avec ce que tu affiches, ce qui diffère c'est:
type de noeud: hybride
routage ip activé: non
proxy wins activé: non

puisque c'est la configuration ip de windows que le routage soit désactive doit être normal puisque c'est le routeur lui même qui s'en charge.(ce qui n'est pas le cas en mode ad hoc je pense)
PS: je dis peut être des immenses conneries, m'enfin avec ces paramètres bin j'ai internet la alors essaie de changer ca pour voir^^
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS