Se connecter / S'enregistrer
Votre question

Probleme d'accé internet

Tags :
  • Freebox
  • Internet
Dernière réponse : dans Internet
Anonyme
26 Février 2010 09:23:33

je possède une free box, depuis 2 jours , je n'arrive pas à me connecter sur internet, j'ai essayé en désactivant le pare feu et en wifi cela n'a rien donné. merci à celui qui me donne la solution.

Autres pages sur : probleme acce internet

26 Février 2010 10:15:47

tu peux nous fournir plus d'info?

Quelle accès, filaire wifi?
m
0
l
26 Février 2010 10:40:28

Citation :
je possède une free box, depuis 2 jours , je n'arrive pas à me connecter sur internet, j'ai essayé en désactivant le pare feu et en wifi cela n'a rien donné. merci à celui qui me donne la solution.


bonjour

Tu disposes de la freeBox. mais cela ne signifie pas que ta ligne soit déjà activée par Free. As-tu eu une confirmation à ce sujet ?
As-tu configuré cette freeBox.

je te conseille d'appeler le service d'Assistance en ligne de Free (héla service lourdement payant) pour savoir si la ligne est activée. A moins que tu ne puisses de chez un ami te connecter à ton compte Free, pour suivre l'évolution de l'activation.

@+
JM
m
0
l
Contenus similaires
Anonyme
26 Février 2010 12:05:04

rigolpazavexa a dit :
bonjour

Tu disposes de la freeBox. mais cela ne signifie pas que ta ligne soit déjà activée par Free. As-tu eu une confirmation à ce sujet ?
As-tu configuré cette freeBox.

je te conseille d'appeler le service d'Assistance en ligne de Free (héla service lourdement payant) pour savoir si la ligne est activée. A moins que tu ne puisses de chez un ami te connecter à ton compte Free, pour suivre l'évolution de l'activation.

@+
JM

j'ai mal ponctué ma phrase. cela fait 3 ans que j'ai ma free box. 2 jours que je n'ai plus accès à internet
m
0
l
26 Février 2010 12:21:54

Citation :
j'ai mal ponctué ma phrase. cela fait 3 ans que j'ai ma free box. 2 jours que je n'ai plus accès à internet


Bonjour

Si tu n'as plus de connexion du tout (peux-tu décrire les diodes, nom et couleur, éteint, allumées fixe ou clignotantes),
1) redémarrage de la Box par l'interface de gestion, en utilisant un navigateur, et l'adresse de la Box
2) redémarrage plus "hard" par bouton sur la box, si il en ait un, ou par extinction de la Box (débrancher l'alimentation pendant quelques minutes, ou débrancher la prise sur la ligne téléphonique. De toute façon, toutes les connexions de câble doivent être vérifiées.
3) Si rien ne va : redémarrage usine, par utilisation d'un trombone dans le petit trou appelé "reset". Attention, la freeBox devra être reconfigurée, avec mots de passe, identifiant . . .
4) Si rien de tout cela ne convient, appel à l'assistance en ligne de Free. Si le problème incombe à leur responsabilité, demander par écrit le remboursement des frais d'assistance, très élevés.

5) A essayer,si possible ; demander à un ami de venir avec un portable se connecter chez toi sur la FreeBox. Si la connexion passe, ton ordinateur est en cause (configuration réseau, voire panne matérielle.

@+
JM
m
0
l
Anonyme
27 Février 2010 04:48:41

le hard c'est fait cela n'a rien donné. la diode est allumée fixe. quand j'essaye d'aller sur google chrome il marque: erreur 105 (net:: ERR_NAME_NOT_RESOLVED) :serveur introuvable.
m
0
l
27 Février 2010 09:32:54

Citation :
le hard c'est fait cela n'a rien donné. la diode est allumée fixe. quand j'essaye d'aller sur google chrome il marque: erreur 105 (net:: ERR_NAME_NOT_RESOLVED) :serveur introuvable.



Bonjour

J'aurais souhaité que tu répondes à toutes les questions. Je ne suis pas devin, et je ne suis pas devant ta Box pour savoir e qu'il se passe.

As-tu fait un reset et une reconfiguration de la Box ?
Comment sont chacune de diodes (pas une, toutes)
As-tu demandé à un ami d'essayer de se connecter chez toi avec son propre portable ?

Chacune de ces questions entraîne une réponse possible dans la solution.

L'erreur que tu obtiens (erreur 105) laisse penser que tu as une connexion, mais on ne peut s'y fier, Windows pouvant se mélanger les pinceaux en cas de problème.

Attention : si ta ligne (du NRA de FT, en passant par le DSLAM de de Free,et les fils téléphoniques, voire la Box, rencontrent un problème, personne d'ici ne pourra te dépanner. Ce type de pannes arrive, et l'aide que tu peux attendre sur le forum est de vérifier les autres causes pour t'éviter de payer le service assistance. mais il faut pour cela préciser la situation et fournir des réponses aux questions. C'est d'ailleurs ce type de question que Free te posera (pas toutes, car il dispose d'éléments que j'ignore), mais en te faisant payer le temps passé.

@+
JM
m
0
l
Anonyme
27 Février 2010 10:28:06

une seule diode s'allume celle qui correspond au port qui est branché, ma free box est de 2007
m
0
l
27 Février 2010 11:31:21

bonjour
peut etre un ipconfig/all dans une fenetre cmd peut aider

donne nous le resulta de la commande
m
0
l
Anonyme
28 Février 2010 06:36:09

cela n'a rien donner
m
0
l
Anonyme
28 Février 2010 10:58:45

petite précision l'adresse ip sont les même , dans la fenêtre cmd et dans le menu de ma box tv
m
0
l
28 Février 2010 11:22:42

re
on va essayer différemment dans une fenêtre cmd tape ping 212.27.48.10
si tu obtient 4 envoyer et 4 recus tape 212.27.48.10 dans la barre d adresse du navigateur

j espere que la free box affiche l heure hein!!
m
0
l
Anonyme
28 Février 2010 11:23:59

autre précision, j'ai testé en wifi avent de faire un reboot , pas de connexion internet, après avoir fait un reboot j'ai essayé en wifi mais sur un compte freewifi une page de free est apparue me demandant un identifiant est le mot de passe au compte freewifi comme je ne suis pas abonné etc. j'ai aussi essayé avec le câble Ethernet cela n'a rien donné. cet après midi j'essaye en wifi sur mon compte après avoir reconfiguré mon wifi.
m
0
l
Anonyme
28 Février 2010 11:25:47

oui ma box affiche l'heure
m
0
l
28 Février 2010 11:27:43

donc on part sur un probleme du reseau domestique
essaie les ping plus haut
m
0
l
Anonyme
28 Février 2010 11:31:34

autre grosse précision ma box affiche l'heure, mon téléphone fonctionne correctement et je suis dégroupé
m
0
l
28 Février 2010 11:35:25

juste une petite precision
que donne les ping??
pourquoi ne pas avoir poster le resultat de ipconfig/all?
m
0
l
Anonyme
28 Février 2010 11:38:05

autre chose quand j'écris les message je ne suis pas devant mon ordi mais à mon travail
m
0
l
28 Février 2010 11:39:16

ceci explique cela :wahoo: 
quel idée de bosser le dimanche aussi!!!
m
0
l
28 Février 2010 11:54:12

Citation :
autre précision, j'ai testé en wifi avent de faire un reboot , pas de connexion internet, après avoir fait un reboot j'ai essayé en wifi mais sur un compte freewifi une page de free est apparue me demandant un identifiant est le mot de passe au compte freewifi comme je ne suis pas abonné etc. j'ai aussi essayé avec le câble Ethernet cela n'a rien donné. cet après midi j'essaye en wifi sur mon compte après avoir reconfiguré mon wifi.



Bonjour

Si tu as effectué un reset et reconfigurer ton compte (identifiant, mot de passe . . .), sans amélioration, tente de connecter le portable d'un ami (ou un autre PC qui t'appartient) pour savoir si la connexion correcte s'établit.

Car si tu as le téléphone (VOIP, je suppose, puisqu'en dégroupage complet), c'est que l'accès internet est bien établi. Mais que certaines fonctions sont HS (navigation, courriels . . . ).

@+
JM

m
0
l
Anonyme
28 Février 2010 16:44:09

ce matin j'ai appellé free , commme par enchantement allors que je n'ai rien fait internet fonctionne . je remerci toutes les personne qui ont essayé de m'aider. :p  :D  :bounce: 
m
0
l
28 Février 2010 19:27:41

Citation :
ce matin j'ai appellé free , commme par enchantement allors que je n'ai rien fait internet fonctionne . je remerci toutes les personne qui ont essayé de m'aider. :p  :D  :bounce: 


Bonjour (re)

Comme je te l'avais indiqué, dès lors que tu avais le téléphone, c'est que la connexion internet était établie, même si certaines fonctions étaient HS.
C'était l'une des raisons pour lesquelles je te demandais la couleur de chaque diode, et de procéder à un reset.
Aucun enchantement. Ce type de problème est fréquent. il se règle seul ou par un reset, parfois par une réinitialisation (commencer par la réinitialisation)

Un truc : si tu dispose d'une deuxième box, d'un autre fournisseur, tu la connectes. Si le voyant ADSL est allumé fixe, la connexion est bonne (mais tu n'as rien, puisqu'avec la box d'un autre FAI.). En ce cas, tu peux en déduire avec une forte probabilité que la Box de ton FAI est HS.

Comme je demande beaucoup à ma liveBox, plus qu'un utilisateur lambda ne le demande, et bien qu'utilisant MacOS (pas de problème réseau dû au système), je dois procéder à un "reset" au moins une fois par semaine. Et tout est rétabli, sans que je n'ai jamais à joindre Orange.

Mais l'important, c'est que cela fonctionne, désormais.

@+
JM
m
0
l
28 Février 2010 21:27:18

Citation :
je dois procéder à un "reset" au moins une fois par semaine.

et bien moi j aurais deja essayer tous les autres operateurs dans pareil cas!!
m
0
l
28 Février 2010 21:58:39

sebngaz a dit :
Citation :
je dois procéder à un "reset" au moins une fois par semaine.

et bien moi j aurais deja essayer tous les autres operateurs dans pareil cas!!


Bonjour

Je t'ai indiqué que je malmenais particulièrement ma box et ma connexion.
Ce serait plutôt les FAI qui auraient tendance à me demander de lâcher la pédale. Mais comme la Box m'appartient . . . Et ces "reset" sont la conséquences de ce que je fais en 8 jours ce que tout un chacun fait en un an ou plus. Mais ceci est une autre histoire, qui ne regarde que moi, car rien d'illégal.
Quand à changer de FAI, j'en ai déjà 2 différents chez moi. Les autres, depuis Calvacom et Infonie, je les ai presque tous connus. Et il n'en reste plus beaucoup : j'ai le choix entre 3, dont 2 en cours. Ça va être difficile de m'expliquer comment en changer 2.

@+
JM
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS