Se connecter / S'enregistrer
Votre question

Panne freebox hd (tv)

Tags :
  • Adsl
  • Alimentations
  • Internet
Dernière réponse : dans Internet
22 Octobre 2009 16:20:20

la box ne s'allume pas :s'agit-il d'une panne générale?c'était le cas il y a une dizaine de jours
sinon que faire?

Autres pages sur : panne freebox

a b z ADSL
22 Octobre 2009 16:55:02

Ne s'allume pas.. il n'y a rien d'affiché sur le l'écran digital ?
Vérifie si elle est bien branchée sur une prise électrique qui fonctionne.
Sinon demande à FREE de t'envoyer un nouveau bloc d'alimentation.
22 Octobre 2009 17:42:08

Ma Fb HD fait pareil!
Quand je la débranche, puis rebranche elle ne démarre pas tout de suite.
Faut que j'effectue la manip plusieurs fois (débrancher --> rebrancher --> attendre -->etc jusqu'à ce que ça marche!)(ce qui peut parfois être assez long!)

Pour savoir si c'est ca, approche simplement ton oreille du boitier HD. Si quand tu branches rien ne s'affiche mais que tu entends un petit sifflement, c'est que le courant passe, mais qu'effectivement, ca ne boote pas!

Courage!
Contenus similaires
24 Octobre 2009 14:12:50

Y0hAn a dit :
Ne s'allume pas.. il n'y a rien d'affiché sur le l'écran digital ?
Vérifie si elle est bien branchée sur une prise électrique qui fonctionne.
Sinon demande à FREE de t'envoyer un nouveau bloc d'alimentation.


La prise fonctionne(plug récente branchée sans l'embout comme recommandé).Le courant passe-chaleur de la box et bruit caractéristique- mais l'écran digital reste noir.
Malgrè reboots successifs, synchronisaion par cordon ethernet avec la box adsl-qui , elle,fonctionne normalement-: toujours rien.
J'ai pensé à un bug général, puisque c'est déjà arrivé.
Merci pour la réponse*
24 Octobre 2009 15:27:51

Citation :
Le courant passe-chaleur de la box et bruit caractéristique- mais l'écran digital reste noir.


Je te confirme que tu sembles avoir le même problème que moi.
Je pense qu'un faux contact au niveau du boitier est en cause.
Et je confirme également que c'est un problème fréquent: la plupart des personnes que je connais (pas toutes celà dit) galèrent à rallumer leur boitier HD après l'avoir débranché.

Néanmoins, comme je te l'ai dit avant, le fait de le brancher / débrancher / attendre qq secondes à toujours résolu le problème (jusqu'à présent), mais il m'est arrivé de le faire plus de 70 fois à la suite!

C'est pas une vie!!! :pt1cable: 
24 Octobre 2009 15:40:40

Merci Le_Tolly, mais j'ai essayé mille fois et ça ne donne rien
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS