Se connecter / S'enregistrer
Votre question

cable réseau débranché... non débranché !

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
31 Août 2005 09:27:51

Bonjour, depuis que j'ai ré-installé mon PC j'ai une icone dans le bas de l'écran avec deux petits écrans barrés d'une croix rouge qui s'affiche. Elle dit : un cable réseau n'est pas branché. En fait, tout est branché correctement et fonctionne correctement ! J'ai internet sans souci. Alors comment faire pour que ça n'apparaisse plus ?

Autres pages sur : cable reseau debranche debranche

31 Août 2005 09:31:41

si tu fais démarrer et conexions sa donne quoi ?
31 Août 2005 09:37:22

tu as internet OK
c'est certainement l'icône de ton LAN
ou d'une connexion Sans Fil
ou si tu possède une Borne BlueTooth...
Contenus similaires
31 Août 2005 18:47:13

Qd je fais démarrer Connexions, voici ce qui s'affiche :
Accès à distance
. Cegetel ADSL : connecté, derrière un pare-feu
. Internet ADSL : déconnecté, derrière un pare-feu


Réseau local ou Internet à haute vitesse
. Connexion au réseau local : cable réseau non branché, derrière un pare-feu
. Connexion 1394 : connecté, derrière un pare-feu

Quelqu'un peut m'aider ?
1 Septembre 2005 09:02:17

PTYohan t'es pas là ?
1 Septembre 2005 09:55:49

ben voila, c' est tout.... ton reseau est debranché par contre ton internet, ya pas de pb.... :) 

pour qu' il n' y ait plus l' icone qui te derange, tu vas dans connexions reseau clique droit sur celle que tu veux ne pas voir, et il ya une option pour masquer l' icone... voila..
1 Septembre 2005 10:39:06

Merci ! Je vais essayer ce soir.
1 Octobre 2005 17:30:12

Il m'est arrivé la même chose, mais même si la connexion fonctionait, il y avait un problème.

Pour diqgnostiquer, dans l'invite de commande, taper ping -t www.wanadoo.fr. Par intermittence, j'ai une serie de ligne "probleme materiel" au lieu d'avoir le temps de ping, puis cela revient à la normale etc...

Après 2 appels à la hotline, il en ressort que le port rouge de ma livebox (INVENTEL) est défectueux. Apres avoir remis le branchement sur le port jaune, cela fonctionne sans pb.

Procédure pour basculer sur le port jaune (à vos risques et périls, et si vous avez la visio ou la TV sur la Livebox, vs avez besoin des 2 ports)

Démarrer->Programmes->Livebox->Configuration de votre LiveBox
login : admin
pass : admin
en face de la ligne TV, cliquer sur le bouton désactiver. Cela remet ce port sur le VC internet.

ensuite rebrancher le cable Ethernet sur le port jaune, et chez moi cela marche.
23 Novembre 2005 22:11:45

bonsoir zazounette j'ai le meme probleme que toi avec cegetel as tu eu des solutions ? merci de me les trasmettre ribery !!!
Citation :

zazounette a écrit :
Qd je fais démarrer Connexions, voici ce qui s'affiche :
Accès à distance
. Cegetel ADSL : connecté, derrière un pare-feu
. Internet ADSL : déconnecté, derrière un pare-feu


Réseau local ou Internet à haute vitesse
. Connexion au réseau local : cable réseau non branché, derrière un pare-feu
. Connexion 1394 : connecté, derrière un pare-feu

Quelqu'un peut m'aider ?
23 Novembre 2005 22:46:59

La solution a déja été donné :
Il suffit d'allé dans la fenêtre connexions réseau (Demarrer=> connexions=>afficher toutes les connexion...)
Et de désactiver votre connexion reseau (clique droit dessus => désactiver) qui est inutile car vous n'utiliser pas cette connexion pour avoir internet.
Anonyme
20 Septembre 2009 20:32:55

bonjour a tous
en faisant une recherche pour le meme problème (cable réseau déconnecté), j'ai voulu suivre vos conseils et déconnecter mon réseau inutile seulement il me met un message d'avertissement qui me dit "déconnexion impossible" quelqu'un peut m'aider...merci d'avance
vaness'
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS