Se connecter / S'enregistrer
Votre question

Site introuvable alos qu'il marchait y'a 2 jours...

Tags :
  • Serveur
  • Internet
Dernière réponse : dans Internet
20 Juillet 2009 09:18:58

Bonjour,,

Depuis 2 jours ce site ne marche plus alors qu'il marchait très bien avant : www.moviz.net
Voilà ce que ça me met à chaque fois que je veux y aller :

Serveur introuvable













Firefox ne peut trouver le serveur à l'adresse www.moviz.net.

* Veuillez vérifier la syntaxe de l'adresse
(saisie de ww.exemple.com au lieu de
www.exemple.com par exemple) ;

* Si vous n'arrivez à naviguer sur aucun site, vérifiez la connexion
au réseau de votre ordinateur ;

* Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy,
assurez-vous que Firefox a l'autorisation d'accéder au Web.

[Réessayer]

Est-ce que c'est moi ou...est ce que c'est le site ?

Merci










Autres pages sur : site introuvable alos marchait jours

20 Juillet 2009 09:32:46

Chez moi ça marche parfaitement
m
0
l
21 Juillet 2009 01:55:51

Rien à faire, j'ai toujours le même message...je comprends pas
m
0
l
21 Juillet 2009 11:02:25

Tu as essayé avec internet explorer ?
m
0
l
21 Juillet 2009 11:45:13

Salut, je viens d'essayé mais cela ne marche pas non plus, mais cela fonctionne en supprimant les "www"
m
0
l
21 Juillet 2009 11:46:42

étonnant mais pourquoi pas ^^ si cela fonctionne c'est le principal ^^
m
0
l
21 Juillet 2009 13:10:05

Ah béh aujourd'hui ça remarche !
Très étrange...
m
0
l
24 Juillet 2009 09:39:15

Leur serveur doit être saturée par le nombre de connections c'est pour cela que parfois ça plante
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS