Se connecter / S'enregistrer
Votre question

Livebox non détecté

Tags :
  • Wifi
  • Internet
Dernière réponse : dans Internet
5 Avril 2008 18:56:45

Bonjour j'ai un petit probleme avec ma Livebox j'ai un PC brancher en Ethernet et tout marche bien voila que aujourd'hui j'ai voulu brancher mon 2eme PC en Wifi.

J'appui sur le bouton 1 sur le derrière de ma live et je rentre la clé de sécurité wifi en dessous la live box aucun probleme détécter.

Mon PC detecte le signal wifi mais il ne detecte pas la Livebox :( 

Comment résoudre ce probleme ? merci

Autres pages sur : livebox detecte

5 Avril 2008 19:11:13

Salut.
Quand tu appuies le sur bouton 1, le voyant Wi-Fi clignote-t-il sur la LiveBox ?
As-tu essayé de redémarrer la LiveBox ?
Quand tu valides la clé WEP, le voyant Wi-Fi de la LiveBox clignote-t-il toujours ?
La clé WEP fait-elle bien 26 caractères de long ? Les as-tu écrit avec ou sans espace ?
6 Avril 2008 11:08:10

Salut oui quand j'appuie sur 1 le voyant clignote, j'ai deja esseyer de redemammrer la livebox la clef fait bien 26 caractère et le voyant 1 clignote toujours quand je la met :( 
Contenus similaires
6 Avril 2008 16:38:12

Comment ça "il ne detecte pas la Livebox" ?
Tu vois ça comment? Quand tu te connectes au signal il se passe quoi?
Pendant la période de résolution du problème enlève la clé Wifi. Ca va t'embeter de la retaper à chaque fois.
7 Avril 2008 11:12:21

Ben comme sa marche pas il y a un truc "Aide" dans le gestionnaire de connection orange et la j'ai

Signal Wifi OK
.......... OK
Connexion Livebox NO
14 Avril 2008 13:54:58

Tu cherches toujours?
14 Avril 2008 16:01:52

Oui je cherche toujours :( 
14 Avril 2008 19:12:17

Tu dois avoir un cable ethernet. Connecte toi plutôt en ethernet. Ça met déjà de coté l'hypothèse du wifi. Si tu le fais en wifi ce qui va suivre s'applique aussi.

Tu peux toujours essayer de faire ça:
Tu vas dans:
Poste de travail, et tu cliques à gauche sur "favoris réseau" puis de nouveau à gauche "Afficher les connexions réseau", et tu fais:
- Clic droit sur "Connexion au réseau local"
- Propriété
- Tu double cliques sur Propriétés internet
- Tu remplis tout comme ici: http://img297.imageshack.us/img297/7308/idnfz4.jpg

Ensuite tu essayes de te connecter comme tu le fais d'habitude.
Si c'est comme d'habitude:
Dans ton navigateur internet tu tapes l'adresses http://192.168.1.1
Et tu me dis ce qu'il y a !
17 Avril 2008 18:15:00

Sa marche toujours pas :( 
18 Avril 2008 12:08:15

Essaye ça pour voir...
Dans exécuter tape "cmd" puis "ping 192.168.1.1"
As-tu les 4 réponses?
Bizar ton problème

markolibero a dit :
Sa marche toujours pas :( 


Tu t'es connecté en ethernet ou en wifi?


Je t'ai envoyé mon MSN par MP. Ca peut etre plus rapide.
22 Juin 2009 19:19:50

les MP sont peut etre plus rapide mais pour les autres qui ont le meme probleme c'est pas genial :fou: 
22 Juin 2009 22:19:49

Salut!

Qu'est ce qu'il t'arrive?
Au pire crée un nouveau topic....
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS