Se connecter / S'enregistrer
Votre question

Impossible d'aller sur 192.168.0.1

Tags :
  • Thomson
  • Internet
Dernière réponse : dans Internet
21 Septembre 2007 14:35:55

Bonjour a tous !
Voila mon souci !
Je suis chez noos equiper d'un modem thomson tcw710!
auparavant je pouvais me connecter sur la page 192.168.0.1 !
Mais ayant eu un probleme wifi j'ai du apeler l'assistance Nossnumericable !
La personne au bout du fil m'as fait changer d'ip
en passant par Executer -> cmd -> ipconfig /release et ipconfig/renew !
Bref le probleme de base n'ayant pas ete resolu le mec ma dit je ne sais plus faire apres !!!!
Donc me laissant sur mon probleme, voulant retourner sur l'adresse
192.168.0.1 pour essayer de config le modem moi meme je remarque que je ne peux plus .... ( Delai d'attente depasser )
Je ne cesse de les rapeler mais tous autant les un que les autre sont incomptetant !
Surtout quand ces operateur ne sont meme pas situer en France ...
Merci de m'aider si vos connaissance vous en donne la possibiliter !
Merci d'avance !

Autres pages sur : impossible aller 192 168

21 Septembre 2007 14:40:06

Salut,

Ca ne serait pas plutôt : 192.168.1.1 ?
21 Septembre 2007 14:41:17

Non du tout j'ai tout essayer
Rien a faire
C'etait bien 192.168.0.1 c'est m'adresse par default chez numericable noos
Contenus similaires
21 Septembre 2007 14:46:29

J'ai apeler l'assistance Noss aujourd'hui ..
Elle se forcai a me dire que pour se connecter a cette adresse ca devrai etre par l'ordi qui se connecte sur mon wifi !
Je lui ai di mais n'importe quoi !
J'arrivai tres bien a me connecter sur cette page avant que l'autre assistant me fasse les ipconfig/release et renew !!
Elle persiste a me dire c'est impossible etc ...
J'ai peter un cable et je lui ai dt de bien noter dans mon dossier que vous etes incompetant !
Et voila il ne servent strictement a rien !
21 Septembre 2007 14:50:58

Oops j'avais pas vu que tu étais chez Noos. Ca m'apprendra à lire trop vite... C'est vrai que la plupart du temps c'est des incompétents à la hotline (c'est à croire que si c'est pas toi de dire comment faire leur boulot !)

Bon je laisse la place aux experts de Noos.
Bon courage.
21 Septembre 2007 14:55:47

Exactement c'etait presque ca
Presque je lui apprenait des choses ....
Enfin en tous cas Merci quand meme
J'espere que quelques experts pourront m'aider
21 Septembre 2007 17:21:45

bonjour ,
faire un ipconfig/release puis renew , ne sers qu'a demander un nouveau bail (nouvelle adresse) qui plus est , est souvent la même pour ton PC.

cela ne change en rien l'adresse de ton routeur 192.168.0.1(boite à coucou noos).

En fait tu as un problème réseau.
Fait un ipconfig/all sur ta machine et donnes nous le resultat

A+

21 Septembre 2007 20:18:02

Bonsoir !!

donc voici les resultats du ipconfig/all

Adresse physique : 00-11-2F-88-53-1C
DCHP activé : oui
Config automatique activé : oui
Adresse Ip : 192.168.0.10
Masque de sous reseau : 255.255.255.0
Passerelle par defaut: 192.168.0.12
Serveur DCHP: 192.168.0.12
Serveur Dns : 212.198.2.51
212.198.0.91

Voila
21 Septembre 2007 20:58:47

Fait un ping 192.168.0.1

et donne le résultat!
Ta fais un reboot de ton modem?
A+
21 Septembre 2007 21:26:59

Alors voila
La reponse quand je fais ping 192.168.0.1
Est delai d'attente depasser

Statistique ping pour 192.168.0.1
paquet ; envoye = 4 , recu = 0 , perdu =4 <perte 100%>

Oui j'ai rebbot mon modem je l'ai meme reset et tout Je pete un cable c'est le cas de le dire
22 Septembre 2007 12:20:08

discodog a dit :
Bonsoir !!

donc voici les resultats du ipconfig/all

Adresse physique : 00-11-2F-88-53-1C
DCHP activé : oui
Config automatique activé : oui
Adresse Ip : 192.168.0.10
Masque de sous reseau : 255.255.255.0
Passerelle par defaut: 192.168.0.12
Serveur DCHP: 192.168.0.12
Serveur Dns : 212.198.2.51
212.198.0.91

Voila

Bonjour ,
dommage que tu n'es pas mis tous les renseignements , notamment ceux du bail.

Bon apprarement ton routeur est en 192.168.0.12
Dixit l'adresse DHCP et passerelle (dans ton cas = Routeur =serveur DHCP= BOX noss)

fais un ping sur cette adresse192.168.0.12.


Sinon as-tu paramétré ces infos ou as-tu mis tout en auto ?
A+
22 Septembre 2007 18:18:16

Bonsoir !
J'ai tout mis en auto !

Voila ce qu'il met pour le bail sur le ping 192.168.0.1 a l'instant meme..

Bail obtenu : Samedi 22septembre2007 14h53min50sec
Bail expirant: Samedi 29Septembre2007 14h53min50sec

Ensuite quand je fais ping sur 192.168.0.12

Reponse de 192.168.0.12 : octets=32 temps=6 ms TTL=64
Reponse de 192.168.0.12 : octets=32 temps=6 ms TTL=64
Reponse de 192.168.0.12 : octets=32 temps=6 ms TTL=64
Reponse de 192.168.0.12 : octets=32 temps=6 ms TTL=64

Statistiques Ping pour 192.168.0.12:
Paquets : envoyes =4, recu =4, perdus = 0 <perte 0%>
Duree approximative des boucles en millisecondes:
Minimum = 1ms, Max = 6ms, Moyenne = 2ms

Et bien sur quand j'essai de me connecter a 192168.0.12 ca ne marche pas non plus ..

MErci

22 Septembre 2007 18:40:26

discodog a dit :
Bonsoir !
J'ai tout mis en auto !

Voila ce qu'il met pour le bail sur le ping 192.168.0.1 a l'instant meme..

Bail obtenu : Samedi 22septembre2007 14h53min50sec
Bail expirant: Samedi 29Septembre2007 14h53min50sec

Ensuite quand je fais ping sur 192.168.0.12

Reponse de 192.168.0.12 : octets=32 temps=6 ms TTL=64
Reponse de 192.168.0.12 : octets=32 temps=6 ms TTL=64
Reponse de 192.168.0.12 : octets=32 temps=6 ms TTL=64
Reponse de 192.168.0.12 : octets=32 temps=6 ms TTL=64

Statistiques Ping pour 192.168.0.12:
Paquets : envoyes =4, recu =4, perdus = 0 <perte 0%>
Duree approximative des boucles en millisecondes:
Minimum = 1ms, Max = 6ms, Moyenne = 2ms

Et bien sur quand j'essai de me connecter a 192168.0.12 ca ne marche pas non plus ..

MErci

bonjour ,
sans préjuger de tes capacités , peux-tu me dire comment tu essaies d'accéder a ta noos?

Bon je viens de regarder , bon chez noos ton @ dhcp peut-etre differénte de @ du routeur noos .

suivant ton type de connexion ton @ ip est 192.168.0.1 ou 192.168.100.1 , en fait tout dépend du type que tu as choisi.

de toute façon et regarde la doc tu dois avoir un "reset" de cet appareil.

sinon je suppose que tu vas sur le net ?

A+



A+
22 Septembre 2007 18:48:53

Bonsoir !

J'essai d'acceder a 192.168.0.1 par Mozilla Firefox en le rentrant dans la barre adresse !
Ou bien j'ai essayer par un lien cree egalement marche tjs pas

Ca tjs ete 192.168.0.1 ca n'as pas changer ca l'ai encore indiquer sur le site !

Comme je disais avant que j'appelle le 1er technicien qui me fait changer mon adresse ip par ipconfig/renew et release j'avai comme addres ip : 192.168.0.10 et la passerelle etait 192.168.0.1 ..

J'ai deja reset mon modem toujours pareil ..

Oui effectivement je vais sur le net c'est ca le hic ...

A+

22 Septembre 2007 21:04:03

A l'aiiiiide Svp !!!!
22 Septembre 2007 21:06:54

prend un scanner (nmap par exemple) et scan les ports de l'adresse de ta passerelle
ils ont peut être changé le port

il ce peut aussi qu'ils aient bloqué l'interface
...
22 Septembre 2007 21:11:53

Bonsoir !!
Bah j'ai deja scanner les port avec ipscan 32
Et rien sur le port 192.168.0.1 !

Je me suis rensigner aupres de quelqu'un qui est chez noos et apaprement elle aussi serai dans l'impossibiliter de se connecter a cette adresse !
Donc je ne suis plus quoi penser
Si c'est noos qui blok l'acces a cet adresse du a un probleme sur leur ligne qui dure depuis une semaine au moin quand meme ou bien c'est mon reseau qui foire depuis que l'autre ma changer d'ip ..
23 Septembre 2007 10:06:18

discodog a dit :
Bonsoir !!
Bah j'ai deja scanner les port avec ipscan 32
Et rien sur le port 192.168.0.1 !

Je me suis rensigner aupres de quelqu'un qui est chez noos et apaprement elle aussi serai dans l'impossibiliter de se connecter a cette adresse !
Donc je ne suis plus quoi penser
Si c'est noos qui blok l'acces a cet adresse du a un probleme sur leur ligne qui dure depuis une semaine au moin quand meme ou bien c'est mon reseau qui foire depuis que l'autre ma changer d'ip ..

Bonjour ,
Je redis que le changement de ton adresse IP sur ton PC n'a rien à voir....

L'accès au 192.168.0.1 est de l'intanet tu ne sors pas sur internet pour y aller.

Tu n'as pas répondu pour un ping sur 192.168.100.1 qui est le mode d'accès en CM ,d'ailleurs ce ping ne peut marcher que si ta machine est dans le même réseau ce qui n'est pas le cas en 192.168.0.12 !!!!!! , reconfigure ton PC et essaies


J'ai lu la ducomentation essaies d'en faire autant....As-tu désactivé le pare-feu windows ou d'autre...
Lis bien mes 72 pages du manuel c'est fort instructif.

Sinon essaies en USB...

La passerelle peut-etre changée sur le routeur noos et regarde dans ton ipconfig.

A+

22 Mai 2009 17:03:56

il faut aller dans la barre du haut à côté des flêches et taper192.168.0.1 puis admin puis password.
alleer dans le sans fil activé et appliquer cela marche.
22 Mai 2009 21:19:51

Sauf que depuis deux ans, il est plus là ! :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS