Se connecter / S'enregistrer
Votre question

Vitesse de connexion

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
5 Mai 2009 08:51:55

Bonsoir à tous,



Vous allez peut être pouvoir m'aider.

Depuis que j'ai acheté mon nouvel ordi (Toshiba P300) ma vitesse de connexion est trés lente et je mets plus de 10 seconde pour afficher une page internet alors que l'ancien (PC fixequi est vieux plus de 3 ans) les pages s'affichent immédiatement. Les différents tests de bandes passantes me disent que j'ai une connexion à 512Ko alors que j'ai un abonnement ADSL de 8 GO!!!! Pour info je suis chez neuf.



Est-ce que quelqu'un peux m'aider ? Est-ce que cela vient du wifi intégré du PC portable ?



Merci à tous



Alex

Autres pages sur : vitesse connexion

5 Mai 2009 09:17:56

salut,

tu as une connexion de 512 Ko car tu dois etre loin du DSLAM (source) et ce n'est pas 8Go mais pluto 8Mo ton abonnement.

pour savoir au plus fin ta connextion va faire le test dans degroutest.
m
0
l
5 Mai 2009 09:23:23

Oui désolé c'est bien 8Mo(je ne suis pas un pro de l'informatique), mais par contre quand je fais le test avec mon ancien ordi j'ai entre 4 et 5 Mo de bande passante alors qu'il est situé au même endroit...
Je ferais quand même le test sur degroutest ce soir....
m
0
l
5 Mai 2009 10:59:00

alex1418 a dit :
Oui désolé c'est bien 8Mo(je ne suis pas un pro de l'informatique), mais par contre quand je fais le test avec mon ancien ordi j'ai entre 4 et 5 Mo de bande passante alors qu'il est situé au même endroit...
Je ferais quand même le test sur degroutest ce soir....


Oui fais le test avec le pc actuel et en filaire pas en wifi pour avoir le max de ce que tu peux avoir
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS