Se connecter / S'enregistrer
Votre question

"Serveur introuvable" [ Résolu ]

Tags :
  • Serveur
  • Internet
Dernière réponse : dans Internet
19 Octobre 2008 18:27:31

Bonjours a tous,

Depuis quelque temps j'ai un problème avec mon ordinateur ce qui m'ennuie énormément je vous explique.
Il y a quelques semaines on ma proposer de faire une mise a jour (Windows Pack 3). Pendant cette installation j'ai eu un échec ("accès refusé" :??:  ) puis depuis je n'arrive plus a naviguer sur le net.
A chaque fois que j'ouvre l'explorateur internet ou ma boite mail j'ai toujours le même message "serveur introuvable" alors que pourtant il y à bien les 2 petites télés qui clignote en bas a droite de l'écran. Je pense franchement que ca vient pas de la livebox, parce que sur mon autre pc internet fonctionne très bien.

Je sais plus quoi faire :sweat: 
Aidez moi svp

Merci d'avance ;) 

Autres pages sur : serveur introuvable resolu

20 Octobre 2008 15:57:13

Bonjour,
Votre problème vient de la connexion qui ne s'établit pas sur votre navigateur ou sur votre messagerie électronique. Cela est certainement du à un problème de Windows lors de l'installation du pack 3.
Ne vous affolez pas car lors de l'installation du service pack 3, le système a créé un point de restauration. Je vous conseille donc de pratiquer une restauration système à une date antérieure et tout devrait rentrer dans l'ordre. Pour ce qui est du service pack 3, je vous conseille de le télécharger et de l'installer hors connection.
Cordialement
21 Octobre 2008 09:36:26

Bonjour, déjà merci pour votre réponse :) 
J'ai essayé de restauré le système a un point antérieure mais ca n'a pas résolu mon problème j'ai toujours le même message.
Je vais essayer s'installer le service pack 3 hors connection et je vous tiens au courant.
Bonne journée
Contenus similaires
21 Octobre 2008 11:07:42

J'ai télécharger le service pack 3 puis a nouveau echec a l'installation même hors connection ("accès refusé").
21 Octobre 2008 21:41:42

Avez-vous installé après avoir supprimé les résidus du pack 3 c'est à dire après une restauration bien antérieure ou après la désinstallation du service pack 3?
22 Octobre 2008 19:36:40

Oui j'ai bien essayer d'installer après une restauration d'une date antérieure.
24 Octobre 2008 09:45:33

Bonjour,
J'ai effectué de A à Z toutes les recommandations pour résoudre ce problème et rien a faire ça ne fonctionne pas. Je pense fort que ces un problème de DNS parce que quand je fais un ping vers un nom de domaine : ping www.google.fr, j'ai comme réponse "hôte introuvable". Puis j'ai indiquer les serveurs DNS de mon FAI mais ca ne change rien.
Comment faire? :( 
25 Octobre 2008 21:10:01

Bonsoir,
C'est bon ça refonctionne enfin :) 
En fait j'ai désactivé mon anti virus puis j'ai réussi a installer le service pack 3 et depuis tout refonctionne normalement, j'arrive a nouveau a surfer sur le net jespère que ca durera.
Merci beaucoup de votre aide.
Bonne soirée
Cordialement
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS