Se connecter / S'enregistrer
Votre question

probleme très bizarre réseau local

Tags :
  • Wifi
  • Internet
Dernière réponse : dans Internet
Anonyme
14 Août 2008 22:09:16


Bonsoir,
j'ai un probleme assez étrange...
Alors voilà, dans ma maison on est en wifi ( en permanence) mais on a aussi des cables pour se brancher en réseau local. Si je desactive le wifi et que je me met donc en réseau local, ça marche, et ce, quel que soit la prise où je branche mon cable ( ma chambre, le salon, la cuisine..)
Mais demeure un petit souci : il y a an, on a fait faire un agrandissement dans la maison, et le probleme, c'est que dans cette nouvelle pièce , le wifi ne capte pas ( ou alors la connectivité est limitée, et ce, même si le modem n'est pas loin) et surtout: en réseau local ça ne marche pas. J'ai beau brancher mon cable ethernet sur la prise ( prise qui marche puisque quand je branche la lampe celle ci s'allume^^) et bien j'ai un icone qui apparait ' réseau local branché' sur lécran du PC mais internet est inacessible, ou alors accessible seulement 15 sec après avoir branché la prise. Après, plus rien ...
Et je trouve ça très bizarre.
Alors je me demandais à quoi cela était du ... si y'a des experts dans le coin, ou des personnes à qui des problemes similaires sont arrivés , ce serait sympa de m'expliquer cet étrange phénomène ^^
Merci d'avance

Autres pages sur : probleme tres bizarre reseau local

14 Août 2008 22:24:47

salut > perte de conexion surement du a une longueur de cable trop importante....la longueur max d'un RJ45 catégorie 5 c'est 90m...a savoir maintenant de qu'elle categorie et ton cable ..
Anonyme
14 Août 2008 22:31:34

ah ... ça explique tout... comme la prise est éloignée du bureau, je mettais une rallonge + le cable ^^
Contenus similaires
14 Août 2008 22:45:33

a ok ..le probleme peux venir aussi de l'incompabilité rallonge + cable ..si un et croise et l'autre droit...sa peux pas fonctioner ..la rallonge et ton cable doive etre du meme type ... "croisé" ou "droit"
Anonyme
14 Août 2008 22:55:15

Merci mais j'ai déja ce modem en fait...
Les murs de la pièce pourraient ils se comporter comme des isolants ?
14 Août 2008 23:05:28

oui bien sur ...si les mur sont epais ..mais ta ralonge et ton cable sont 'ils du meme type comme je te dit sur mon drnier post
Anonyme
14 Août 2008 23:13:33


Euh ma rallonge est vieille ( je pense qu'elle a 5 ans voir plus) et le cable est tout neuf , donc je ne pense pas qu'ils soient du même type.
Le probleme: même sans rallonge en réseau local ça ne tient pas...
Et pourtant le cable tout seul n'est pas trop long et surtout il marche dans les autres pièces ...
14 Août 2008 23:26:25

tu a essayer de le changer de sortie sur le modem ce fameux cable ?
15 Août 2008 14:01:04

Mais tu parles de quelle prise, quand tu dis que tu branches la prise de la lampe et que ca marche... tu as un de ces adaptateurs qui permet de faire passer le réseau par le courant électrique ? si c'est ça, je pense que la nouvelle pièce de la maison n'est pas sur le meme "canal" électrique
Anonyme
15 Août 2008 18:55:57

Citation :
Mais tu parles de quelle prise, quand tu dis que tu branches la prise de la lampe et que ca marche


je parle de la prise qui se situe dans la nouvelle pièce...

Après oui j'ai des adapteurs qui permettent de faire passer le réseau par le courant electrique ( ce sont eux que j'apellais -à tort) cables)
Mais si cette nouvelle pièce n'est pas sur le même canal electrique, pourquoi est ce que j'arrive à avoir une connection de 15 sec quand je branche l'adaptateur ...?

ltraposa, je n'ai pas compris ta dernière question ...

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS