Se connecter / S'enregistrer
Votre question

connecté mais impossible d'aller sur internet

Tags :
  • Internet Explorer
  • Internet
Dernière réponse : dans Internet
2 Mars 2007 20:02:42

Bonjour, alors j'ai un problème d'internet je suis chez Cegetel j'ai du 1méga mais je me connecte pas de soucis mais quand je veux aller sur internet explorer impossible d'afficher la page, pour les téléchargements pareils, je pense que je ne reçois rien en fait donc j'aimerais que quelqu'un m'aide! merci d'avance à tous et au boulot que vous faîtes .

j'attend une réponse de vous :( 

Autres pages sur : connecte impossible aller internet

2 Mars 2007 23:41:34

oh la la l y a du bloqueur dans l'air !!! verifie tout t 'es pare feu !! t as du Norton antivirus??? as tu vérifier que ton pc possède une Ip valide quand tu te connecte au réseau? comment es tu branché? pas un USB rassure moi? sur ta cegetel....
3 Mars 2007 10:27:04

Alors je suis raccordé par USB car c'est un modem ordinaire, je vais faire ce que tu m'as dit et je te tiens au courant. merci de t'intéresser à mon prolème j'apprécie. Je prends en compte toutes tes remarques et je fais tout ce qu'il faut si le problème persiste je reviens .

Merci jazyviva ;) 


Contenus similaires
3 Mars 2007 10:31:58

sethezekiel a dit :
Alors je suis raccordé par USB car c'est un modem ordinaire, je vais faire ce que tu m'as dit et je te tiens au courant. merci de t'intéresser à mon prolème j'apprécie. Je prends en compte toutes tes remarques et je fais tout ce qu'il faut si le problème persiste je reviens .

Merci jazyviva ;) 


n'as tu pas de moyen de te mettre en cable ethernet sur ton simple routeur ???
Le cable ethernet est plus stable ....
regarde si le DHCP de ton PC est activé dans les propriétés avancé de du pont réseau qui a été cré lors de l'installation de ton modem...!!
3 Mars 2007 12:10:13

D'accord je vais faire tout ce que tu me demande mais comme c'est sur un ordinateur d'un pote qui connaît pas grand chose et qui pouvait poster de commentaire pour son problème c'est moi qui s'en charge
je vais voir ça avec lui
et je te tiens au courant
merci

4 Mars 2007 15:34:14

:wahoo:  merci Jazyva c'était en fait DHCP qui n'était pas activé, et il m'inventait une ip car dans ipconfig il donnait la bonne ip, et ce n'était pas celle sur laquelle j'étais connecté . merci de ton attention.

bon boulot ;) 

4 Mars 2007 21:44:38

sethezekiel a dit :
:wahoo:  merci Jazyva c'était en fait DHCP qui n'était pas activé, et il m'inventait une ip car dans ipconfig il donnait la bonne ip, et ce n'était pas celle sur laquelle j'étais connecté . merci de ton attention.

bon boulot ;) 


trop cool !! de rien
Have A good Day !!! :hello: 
6 Mars 2007 15:01:38

bonjour meme pb je suis connecté a ma livebox mais je ne peut pas aller sur internet.
cela c'est produit d'un seul coup sans rien changer, les requetes ping vers le modem sont correct le dhcp est activé.
sur cette livebox il y a deux pc en wifi dont un fonctionne correctement.
7 Mars 2007 22:28:08

helloo si t es en usb c'est pas tres stable et alors un redemarage de livebox est necéssaire... si c'est pas le cas... regarde si le DHCP de ton PC est actif certes celuis de la box actif mais le tiens l est il???
8 Mars 2007 13:28:10

pb resolu apparament un pb de partage de connexion je l'ai lu dans un autre forum j'ai coché partage de connexion, validé, decoché, validé et c'est ok
9 Mars 2007 18:51:56

cooooooooooool
27 Juillet 2008 13:23:59

bonjour ou peut on activé le DHCP ?! merci de vos eventuel reponse
27 Juillet 2008 15:10:12

Salut,
Pour activer le DHCP, tu peux aller dans l'outil de gestion de ta box. Tu y accèdes en lançant un navigateur, et en tapant cette adresse dans la barre : http://192.168.1.1. Tu rentres le login et le mot de passe (par défaut admin admin je crois...). A partir de là tu peux gérer pas mal de choses, dont le DHCP.
Bon courage !
@+
27 Juillet 2008 15:40:37

le DHCP est activé mais je ne peut toujours pas aller sur internet alors que je suis conecté jai réinstalé ma neuf box verifié que le partage des fichiers est activé jai egalment fais les maj mais le problème persiste tu na pas de solutions ? merci de ton aide
27 Juillet 2008 16:19:22

Salut,
Personnellement pour connecter des ordis entre eux, je ne passe même plus par leur logiciel et leur soit disant assistant.
Si t'es connecté et que t'as pas internet ça peut venir des DNS. Essaie de faire ça :
1 : trouves les adresses primaires et secondaires de ton réseau (soit il te l'ont donné soit tu va dans l'outil de gestion de la box comme précédement)
2 : va dans "favoris réseau>afficher les connexions réseau>clic droit sur ta connexion>propriétés>protocole internet, dans la liste>propriétés
3 : une fois sur cet onglet, tu peux rentrer 5 adresses. Choisis de les rentrer toi même et tape les deux adresses DNS. Fais OK et normalement c'est tout bon.

Ca parait un peu lourd à faire mais moi je gère mon réseau comme ça et ya jamais de soucis. Je rentre les 5 adresses et no problémo.

@+
27 Juillet 2008 16:29:38

oula un peu compliké pour moi une foi sur le site je fait tu peut mexpliké par etape stp
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS