Se connecter / S'enregistrer
Votre question

problème débit livebox

Tags :
  • Connexion
  • Internet
Dernière réponse : dans Internet
18 Juin 2008 14:10:44

bonjour, depuis peu ma connexion internet est réduite, je devrais normalement avoir un débit de 512ko/s, depuis qu'il y a eu des orages près de chez moi j'ais un débit de 165ko/s ( testé sur l'internaute). Je suis en wifi et sur la connexion il est affiché une vitesse de 11.0Mbits/s. Je ne suis pourtant pas loin de la livebox.

Ma config:
e6850
3Go ram
880GT
p5ne sli
wifi: clé usb sagem fournie avec la livebo
Xp SP2

Autres pages sur : probleme debit livebox

18 Juin 2008 17:04:54

Bonjour,

11Mbits c'est ultra leger, essaye de te rapprocher de ta livebox et de refaire un test de debit, parce que tu as peut etre de gros ralentissement à cause de ton WIFI...
19 Juin 2008 13:53:19

justement pour voir la différence j'ais acheté un autre récepteur wifi, d'une puissance de 300Mbps et c'était écris que je recevais a 54Mbits. Je ne sais pas si ce problème proviens de mon ordinateur alors je vais surement formater bientôt.
Contenus similaires
19 Juin 2008 15:16:52

C'est normal, la livebox a une carte wifi de 54mb/s... donc tu ne pourra pas recevoir plus.
Si tu as toujours des ralentissements,il faut chercher ailleurs, ca ne vient pas de ton wifi.
Si suite à des orages, c'est peut etre ta ligne qui a un probleme? tu a fais faire des test à FT?
20 Juin 2008 14:51:09

Non, quel genre de test?
20 Juin 2008 15:03:50

Deja qu'ils verifient qu'ils ne constatent pas de souci sur la ligne deja.
Tu peux faire un ping sur www.google.fr ?
Demarrer --> executer , tu tape cmd, tu fais ok, ensuite dans la fenêtre noire tu tape ping www.google.fr -t

Tu laisse tourner 30secondes, tu me fais un imprim ecran stp. :) 

Tu n'a pas la possibilité de tester avec un cable reseau,voir si c'est la meme chose? histoire que FT ne te dise pas "c'est un probleme avec votre wifi" si jamais tu les appelle... :D 
24 Juin 2008 10:24:49

voila je viens de le faire. mais je ne trouve pas comment mettre l'image dans mon message?!
24 Juin 2008 11:39:12

il faut l'heberger sur un site genre celui-ci :

www.hiboox.fr

Tu fais parcourir, tu va chercher l'image sur ton PC, puis tu copie/colle le lien qu'il vont te donner pour les forum :) 
24 Juin 2008 20:06:43




voila, je me suis renseigné et aparament je ne suis pas le seul a qui cela arrive, d'autre personnes des environs m'ont dis que internet ramé depuis peu, pourtant le débit de téléchargement et toujours le même.
26 Juin 2008 09:35:31

tu n'a pas de ralentissement, donc effectivement ca vient peut etre de chez eux.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS