Se connecter / S'enregistrer
Votre question

Carte reseau probleme ??

Tags :
  • Connexion reseau
  • Internet
Dernière réponse : dans Internet
1 Août 2007 03:22:53

Bonjours a tous (C'est ma premiere visite XD ...

Explication du probleme :
J'ai donner mon ordinateur a un ami (a mon pere) pour qu'il le formate. Je vient de le recuperer et je n'arrive pas a aller sur internet. Je met mon cd freebox dans le lecteur et je n'y arrive toujours pas a remettre ce satané internet :fou:  Dans mes connexion reseau il n'y a que la "connexion 1394" . En regardant derriere mon ordinateur je m'apercoit que la diode verte qui est a coté de la ou est mon cable ethernet n'est pas allumer !!

Il me manque des pilotes (suite au formatage) mais il y a selui de la carte reseau (Quand je clik sur resoudre probleme , il me dit qu'il n'y a pas de probleme !!)

Voila merci a ce qui m'aideront :) 

Autres pages sur : carte reseau probleme

1 Août 2007 04:32:08

heu ..vérifie bien que tu soit avec des config resseau en automatique "optenir une adresse ip automatique...."
1 Août 2007 10:59:48

s'il te manque des pilotes dans tous les cas tu va avoir des problemes... si ta carte reseau est intégré a ta carte mere, et que tu n'a pas installé tous les drivers de la carte mere, c'est normal que tu ai des problemes.
donc deja, occupe toi de tout recuperer. va dans le gestionnaire des peripheriques, et regarde devant quoi tu as des points d'interrogation jaunes

PS: il y a un CD avec la freebox?? je savais meme pas :D 
Contenus similaires
1 Août 2007 14:04:56

Voici mes peripherique manquant :
controleur de bus sm
pci device
controleur video
autre periferik de pont pci.

Mais comment recuperer des pilotes ? ( Ou prendre le nom exacte de celui qu'il nous faut ? Et ou le trouver sur internet ?? .... )

Ps: Oui je suis bien en IP automatique !
Merci a vous. Bonne journée...
1 Août 2007 16:02:29

ok donc il te manque quasi tous les drivers quoi :) 

telecharge le logiciel everest, il va te donner la marque/model de tous tes drivers.
post les, je t'aiderai a trouver tout ce qu'il te faut ;) 
2 Août 2007 14:49:51

Ba je ne c'est pas ce qu'il faut que je te dise enfaite ... :??: 

Une fois que je suis allé dans peripherique windows il y a un point d'interrogation jaune avec ecrit Unknown a coté. Je clik est sa m'ecrit comme ecrit précedemment controleur de bus SM ... avec aussi un point d'interrogation jaune. Quand je clik sur controleur de bus SM , il m'ecrit :

Il y a description du pilote ; Identification du materiel ; information sur la location ; peripherique PCI .

J'ai fait un imp ecran mais je ne sait pas comment le mettre sur le forum :(  Pourrait tu m'expliquer pour que tu puisse voir , ou alors si tu a msn je ve bien prendre ton adresse, si tu a envie biensur :D 
Bonne journé !
2 Août 2007 15:03:57

pour l'imprime ecran quand tu le fais il se met dans un fichier temporaire;
pour le recuperer une foi que tu vient de le faire ouvre paint et ctrl-v ou clic droit coller et ton imprime ecran apparait dans paint.
Si tu ne peut pas coller l'image dans ton post utilise ca http://www.mezimages.com/
et donne nous le lien
2 Août 2007 16:07:47

non non la qualiter est bonne je l'ai enregistrer sur mon dur et en "zoom" on peut lire ce qu'il est ecrit :p 
2 Août 2007 16:34:55

kaosproject a dit :
lol je vien de me rappeler d'un truc qui déchire tout pour les drivers ^^ regarde ce site tu vas y trouver ton bonheur :p 

http://www.touslesdrivers.com/index.php?v_page=29


comment tu veux qu'il fasse s'il na pas le net sur son ordinateur? ;) 

ciks91940, ce n'est pas les peripheriques qu'il me faut, la c'est exactement la meme chose que dans le gestionnaire de peripheriques windows...

developpe l'arborescence ordinateur , click sur Résumé, et fais un copier coller des infos generales.
2 Août 2007 17:14:02

developpe l'arborescence ordinateur , click sur Résumé, et fais un copier coller des infos generales.

Je vais te dire la verité . J'ai rien comprit mdr ( dsl ). J'ouvre le logiciel et après je ne voit nul part ecrit arborescence ordinateur ou encore résumé ! dsl Peut tu me dire ou sa se trouve !
2 Août 2007 17:17:52

arf...
tu ne sais pas ce qu'est une arborescence??
developpé l'arborescence = clicker sur le "plus" a gauche de licone "ordinateur" de facon a developper ce qu'il a dedans... et la tu as resumé ;) 
2 Août 2007 17:26:10

ah ok mdr jte fé ca tout de suite. merci.
3 Août 2007 08:29:34

oui c'est bon :) 
sur la 1ere ya le nom de la carte mere; c'est une ASUS M2N-MVN.
j'ai trouvé sur le site de packard Bell :) 

tout d'abord, tu installe ca :
http://support.packardbell.com/fr/item/index.php?i=7602...

tu me dit si ca marche avant de passer a autre chose, parce que c'est indiqué pour XP SP2, et tu as XP media center... je suppose que ca revient au meme, de toute facon il n'y a rien d'autre lol.
j'ai trouvé ca pour ta carte mere chez Packard Bell, donc logiquement... ca devrait marcher ;) 

si tout va bien, tu me remontre une image de tes peripheriques pour voir ce qu'il reste en point d'interrogation jaune :) 
3 Août 2007 13:57:28

Ba la maintenant il me manque :

Autre peripherique de pont PCI .
Controleur video .
Peripherique PCI .

Et donc controleur de bus SM a disparut ( je suppose que c'est ce que tu m'a dit d'installer ).
Donc j'attent tes nouvelles consigne XD
3 Août 2007 14:06:07

Mais le probleme aussi (je vient d'y penser lol j'avait oublier ) c'est que dans mes connexion reseau et bien je n'est qu'une seule connexion !! (je croit qu'il y en a 2 normalement) je n'est que la connexion 1394. J'ai essayé de cliquer sur une nouvelle connexion , il me demande ensuite de mettre le cd de la free mais je n'arive pas a la crée. Qaund je fait clik droit et réparer l'ordi m'escrit :
-Echec de la demande des parametres TCP/IP de la connexion.
Impossible de continue. ....

Mais c'est surement pcq il me manque une connexion qu'il m'ecrit ca. :sarcastic:  Allée bOnne jOurnée :) 
3 Août 2007 14:06:17

Pour le controleur vidéo, télécharge et installe ce programme : http://www.nvidia.com/object/nforc [...] nxp32_8.22

Pour ce qui est paramètre "périphériques PCI", je ne sais pas.

Au revoir !
3 Août 2007 14:08:00

LOL titelune69 pour le CD free :D  !
Pourrais-tu me confier l'identité de ta carte mère :) , s'il te plaît, merci.
3 Août 2007 14:12:00

-En allant ici :
http://www.clubic.com/r/asus-m2n-mvn/driver/
-Tu obtients toutes les cartes mère ASUS référencé sur Clubic, ou se trouve tout les drivers (réseau, bus, PCI, audio, etc..)
-Trouve la tienne et télécharge les pilotes dans la liste qui s'affichera !
3 Août 2007 15:21:56

sa carte mere ont la connait, c'est une asus m2n nvm (et non pas mvn sur ton lien)
il ne trouvera pas sur ASUS, j'ai deja cherché, on ne la trouve que sur Packard Bell.

bon, ta carte graphique 7300SE : voici le lien
http://www.nvidia.fr/content/license/driver_license.asp...
tu click sur "j'accepte" tout en bas de la page.
3 Août 2007 15:55:14

ca mene a la meme chose lol, la carte n'y est pas, on ne la trouve pas sur ASUS ni sur clubic ;) 
3 Août 2007 15:57:58

-Arf, c'est dommage, on pourrait l'aparenter a une SLI, ou deluxe, ou autre :o ...
-ciks91940, tu devrais éplucher toutes les cartes visibles sur CLUBIC avec les photos, et regarde si la tienne ressemble à l'une d'entre elles.
3 Août 2007 16:12:41

nan mais c'est bon paulo38640, lol, on l'a depuis le debut sa carte, c'est une AM2-NMV, elle est sur packard bell :)  il faut qu'il suive mes liens, on va bien arriver a tout installer :) 
3 Août 2007 16:21:48

J'espère pour lui, car c'est très embêtant d'avoir un PC avec des pilotes manquants :( ...
3 Août 2007 17:44:50

J'ai essayé de installer ce que tu m'a donner mais quand sa instal ca bloque est ca m'ecrit :

NVIDIA Windows 2000/XP Display Driver (le titre)
The contest of this file cannot be unpacked. The executable you are attemping to run has been corrupted. Please obtain another copy of the file, verifiy its integrity , and try again.

Je ne pe que faire Ok. :??:  Voila que dois-je faire !!

Merci encore a ceux qui m'aide !! :D 
4 Août 2007 20:25:34

Enfete j'ai reussi a me connecter a internet avec le port usb et non le cable ethernet; et ca fonctionnait !! ( par contre je n'était que a 10 mbits/s au lieu de 100 mais bon je m'en fout lol pcq je ne pe pas rester connecter a mon port usb pour certaine raison ) et quand j'ai remit le cable ethernet ca ne marcher toujours pas !! Mais quand j'etait connecter j'ai installer le pilote de ma carte graph que tu m'a passer precedemment. Et vu que j'ai reussit a me connecter sans ajouter mes pilotes manquant ( il m'en manque encore 2 ) je commence a me demander si ce n'est pas ma carte reseau qui a lacher !! Ce qui expliqueré pourquoi ma diode verte ne s'allume pas !! Comment connaitre mon modele et ou le trouver !

Merci a vous :) 
6 Août 2007 08:31:59

remarque... dans les peripheriques windows je ne vois pas de controleur ethernet :heink:  :heink: 
tu peux refaire un imprim ecran du gestionnaire de peripherique dans everest, mais en remontant un peu l'ascenseur pour qu'on voit le debut?
7 Août 2007 02:08:13

ok j'installe ca demain. Et ca ve dire quoi si il n'y a pas de controleur ethernet ?? et l'imp ecran j'en referé 1 si tu ve mais bon il y est deja plus haut !! (javé fait 3 imp ecrant il y avait tout du debut a la fin )

Ps : j'ai crut que tu m'avait abandonné !! Tu m'a fait peur lol merci
7 Août 2007 07:32:02

oui mais sur ton tout premier imprim ecran que tu as fait sur le gestionnaire de peripherique, pas ceux que tu ma donné apres, il manque un bout du debut, je veux juste voir s'il est present.
le controleur ethernet = la carte reseau :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS