Se connecter / S'enregistrer
Votre question

Ouvrir port 6881 sur routeur TEW-432BRP

Tags :
  • Torrent
  • Internet
Dernière réponse : dans Internet
1 Mai 2007 16:56:28

Salut
J'ai un routeur TEW-432BRP et j'aimerais ouvrir le port 6881 ; mais comment ?



Merci de m'éclairer :) 

Autres pages sur : ouvrir port 6881 routeur tew 432brp

1 Mai 2007 17:20:40

Salut,

Je crois que c'est dans : Access > Protocol Filter.
Pour la suite c'est du classique, ça doit être similaire à ça : Ouvrir Port Routeur
1 Mai 2007 17:24:14

ok merci ça marche :D  :D  merci bcp ;) 
Contenus similaires
23 Mai 2007 16:39:06

bonjour j'ai un gros problem et jaimerais bocoup que vous m' aidiez si vous en avez l'aimablilité.
jutilise commme p2p u torrent la version 1.6.1
mon ordinateur et en wifi avec une connection de 54 mbits.
seulement voila lorque je telecharge je ne depasse pas les 6 kb/s.
certain de mes amis mon dit quil faller ouvrir le port 6881 se que jai fait mes cela ne marche peut etre que je l'ai mal fait.
pouvez vous maider à l'ouvrir et si cella ne marche pas maider a trouver une solution merci!!!!!!!!!!!!!!!!!!!!!!!!!! davance
23 Mai 2007 16:43:18

Bonjour Todi,

Ouvrir ton port 6881 dans ton routeur ne suffit pas.
As tu ouvert ce port dans ton Firewall ?

Utilises tu le port 6881 avec uTorrent ?
(Ça doit se régler dans les options de uTorrent)
23 Mai 2007 16:43:57

bonjour et je voi que ce forum repond tre tre vite
23 Mai 2007 16:44:19

si on pe reprendre par le debut se serait gentil de tout mexpliquer
23 Mai 2007 16:47:01

todi a dit :
si on pe reprendre par le debut se serait gentil de tout mexpliquer

Pas de problème.

1. Quel est ton routeur ? (si tu en a un)
Donne ton FAI (Fournisseur accès à Internet) et la marque de ton routeur.

2. As tu un Firewall, Anti-Virus, Windows XP SP2 ?
Si oui lesquels ?
23 Mai 2007 16:48:04

eu je sait pas c koi un routeur jai un firewall celui de windows xp version familial et je suis avec noos
23 Mai 2007 16:54:34

est tu la ?
23 Mai 2007 17:05:06

Bon on va déjà s'occuper du Firewall Windows XP. ;) 

Pour ouvrir un port manuellement :

1. Clique sur Démarrer, puis sur Favoris réseau.
2. Sous Gestion du réseau, clique sur Afficher les connexions réseau. (ou bien sur le Bureau, clique avec le bouton droit sur Favoris réseau, puis clique sur Propriétés.)
3. Clique avec le bouton droit sur la connexion utilisée pour Internet, puis clique sur Propriétés.
4. Clique sur l'onglet Avancé, puis sur Paramètres.

Si le bouton Paramètres n'est pas disponible, le Pare-feu de connexion Internet n'est pas activé sur cette connexion et tu n'as pas besoin d'ouvrir de ports (ils sont déjà tous ouverts).
5. Clique sur Ajouter pour ouvrir un nouveau port.
6. Dans la zone Description, tapes un nom convivial. Par exemple, tapes Partage de fichiers : port 6881.
7. Dans la zone Nom ou adresse IP de l'ordinateur hôte de ce service sur ton réseau, tapes 127.0.0.1

8. Dans les zones Port externe et Port interne, tapes le numéro du port. Généralement, ce numéro est le même.
9. Clique sur TCP ou sur UDP, puis sur OK.
10. Répètes les étapes 1 à 9 pour chaque port à ouvrir.

Je vais me renseigné pour ouvrir ses ports sur un Routeur NOOS.
23 Mai 2007 17:21:29

voila jai ouvert le port 6881
jattend la suite merci bocoup de maider
23 Mai 2007 17:30:20

et je doi juste ouvrir le port 6881 qutilise utorrent ou tous je doi en ouvrir dautre ?
23 Mai 2007 17:37:15

Ensuite, pour que uTorrent utilise le port : 6881.

1. Lances uTorrent et vas dans Options > Préférences ou clique sur le bouton en forme "d'engrenage", et dans le menu à gauche de la fenêtre sélectionne Connection.

2. Tu as dans Port Listening :
Port used for incoming connections : 6881

3. Global maximum download rate (Kb/s) : 0

Pour l'upload mets ce qui convient le mieux a ta connection internet.
(Attention, si tu mets 0 (0=illimité) ta connection risque de ralentir. ;)  )

Redémarres uTorrent, et normalement le petit feu devrait être au vert. :) 
23 Mai 2007 17:38:22

todi a dit :
et je doi juste ouvrir le port 6881 qutilise utorrent ou tous je doi en ouvrir dautre ?

Uniquement le port 6881. ;) 
23 Mai 2007 17:46:55

ok je fait sa et je te dit
23 Mai 2007 17:48:50

dnas le port je marque 4881 ?? ou 6881 ?
23 Mai 2007 17:52:07

todi a dit :
dnas le port je marque 4881 ?? ou 6881 ?

De préférence 6881. (Désolé pour ma faute dans le poste précédent...)
Assures toi que le port soit celui que tu as ouvert dans le Firewall Windows.
23 Mai 2007 17:54:58

oui ca cest ok
23 Mai 2007 17:55:29

mintenant me reste qoi a faire ??? merci bocoup
23 Mai 2007 18:00:11

As tu NetWork Ok de marqué tout en bas du logiciel ?
23 Mai 2007 18:03:15

je vai a mon cours de guitare dune heure et jattend tes reponse en attendant donc a toute a lheure et encore merci jesper que sa va marcher
23 Mai 2007 18:06:11

e ou en bas ?
23 Mai 2007 18:10:54

todi a dit :
e ou en bas ?

Tout en bas du logiciel, là on l'on voit à combien on UP/DL.
23 Mai 2007 18:17:02

nn ya pas
23 Mai 2007 18:39:07

Regarde si tu as un meilleur débit avec uTorrent.
23 Mai 2007 19:10:07

e faut pas fer un truque avec noos ?
23 Mai 2007 19:14:41

e nn sa marche pas jai pas de meilleur debit c bizzar mai je doi mettre qoi dans le option maximal o lieu de 0 ?????????
23 Mai 2007 19:16:59

a jai trouver qoi mettre mai jai aps de meilleur debit je sait pas pourqoi ?????????????????????????????????
23 Mai 2007 19:17:29

Hum, tout dépend si tu as un routeur ou un modem...
D'ailleurs d'après ce que j'ai vu on ne peut pas ouvrir un port dans le routeur de noos, on peut par contre désactiver le Firewall du routeur.

Mais au niveau sécurité avec seulement un Firewall Windows XP, je ne sais pas si c'est très recommandé.
(De toute façon, Tybbow est bien sous Windows sans Anti-Virus, Anti-Spywares et avec seulement avec le pare-feu Windows :lol:  )

Regarde d'abord si ton débit est mieux.
Si ça ne bouge toujours pas, on désactivera le Firewall du routeur.
23 Mai 2007 19:19:01

sa bouge pas je pens qui faut le descativer en fin moi sa me jaine pas
23 Mai 2007 19:29:13

Désactiver le Firewall du Routeur.

1. Ouvres ton navigateur internet par defaut à l'adresse suivante :
http://192.168.0.1

2. Tu auras normalement une demande d'authentification, n'entres pas de nom, dans le champ mot de passe met : admin

3. Tu auras alors accès au setup de ton Routeur. En haut vas dans l'option Firewall. Une page s'ouvrira avec différent nom suivi d'une case a cocher et du mot "Enable". Trouves celui qui porte le nom : Firewall Protection

4. Décoche la case et clique sur Apply. Ne touche a rien d'autre.

Et voilà. :sarcastic: 
23 Mai 2007 19:30:32

le lien ne marche pas c normal ?
23 Mai 2007 19:43:12

non plus
23 Mai 2007 19:47:19

c bizzar ya pas un autremoyen de lenlever ???????????
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS