Se connecter / S'enregistrer
Votre question

probleme configuration connection

Tags :
  • Config PC
  • Internet
Dernière réponse : dans Internet
4 Mai 2006 13:31:47

bonjour
voila, je crois qu ma question a du être poser des centaines de fois mais, j'ais beau cherché sur tou les forum possible, j'ais jamais trouver de réponse clair a mon probleme !!
mon probleme: je vien de souscrir a l'adsl max (juska 8 mega) de chez wanadoo... :banane:
je suis en wifi avec la live box inventel.
j'aimerai avoir les bon réglage pour emule, pour ne pas etere en low id... :-( et savoir comment configurer la connection pour en profiter pleinement parceke les dl a pleine vitesse depasse pas les 300 K/s :( 
merci de votre aide :-D

Autres pages sur : probleme configuration connection

4 Mai 2006 13:33:47

Citation :
j'ais beau cherché sur tou les forum possible
Ca m'etonnerais, tu as des posts partout pour ca...
4 Mai 2006 15:22:42

Si c'est une livebox sagem va dans Serveur lan et marque l'adresse ip de ton pc puis ouvre les port c'est simple il y a des tuto partou
Contenus similaires
4 Mai 2006 17:15:18

ce n'est pas une sagem, et j'ais essayer une ptite dizaine de tuto, y'en a pas un seul qu'a résolu mon probleme, car a chque fois jpouvai pas faire ce qu'il disai !! :-( mais aidez moi svp !! c pas compliké de me dire si g une 8 mega, en wifi et kon est quatre branché dessus, keske je doi mettre dan les preference d'emule !! pleaaaaaase
4 Mai 2006 17:22:59

Revien quand tu aura 18 ans et que tu sera majeur en plus info du net n'est pas sencé traité le sujet emule tu aurai été plus poli et courtoi je te l'aurai configuré moi -même

Allez ++
4 Mai 2006 20:53:07

les gens de nos jours il savent plu ce que c'est etre poli c'est surement pour ça que t'as pas remarqué que MOI je l'étai... de + j'ai bien au dessus de 18 ans, et vu que ici on est pas capable de comprendre certain probleme j'irais voir ailleur bye ;-)
4 Mai 2006 21:39:26

Sans probleme pour toi mais les gens qui se presente et qui croix que tous leur est du il m'enerve je bosse en hotline ton probleme j'aurais pu le resoudre mais apparament tu n'en a l'aire pas digne ...
4 Mai 2006 21:54:31

t'a raison !! je dois pas etre digne!!!
aller salut
4 Mai 2006 21:58:21

300 K/s sur Emule c'est assez bien pour des trucs illégaux ( je pense pas que tu télécharges de la musique libre ou des logiciel gratuit sur Emule...)
4 Mai 2006 22:04:24

non sur emule sa depasse pas les 30 K/s , 300 c'est quand je suis au max, genre kan je dl une demo ... qui vien de jeux video.com . kan j'etai en 512 k, j'allai a 60 au max et maintenant je vai a 300. mais emule... en + il a toujours les yeux bandé... menfin bref, laisse tomber, tfaçon jabandonne le dl, ça devien super vicieux ces truc et je pense aussi tres dangereux ...
et pour te repondre oui je télécharge "illégalement" comme tou le monde dis, ... mais regarde pour la musique par exemple, on télécharge pas ? ok! alors il fau acheter la music, ensuite fau acheter le lecteur de music et par dessus sa fau encore acheter de quoi aliumenter le lecteur de music quand ça n'est pas rechargeable... et les deux jveu dire... c en moyenne 400 franc pour un bon jeux !! alors çava bien !! il dise "ya des grosse perte ...MON CUL OUI lol, t'a deja vu michael jackson faire ces course ? parai que lui aussi a des grosse perte... et pourtant bref. donc fini g plus de probleme vu que jarrete le dl, jveu pas demmerde. merci kan meme... babye
5 Mai 2006 00:29:58

Et ben c'est bien ce que je pensais tu est incapable de te tenir convenablement!

Citation :

en + il a toujours les yeux bandé... menfin bref, laisse tomber, tfaçon jabandonne le dl, ça devien super vicieux ces truc et je pense aussi tres dangereux ...


Ta mule a les yeux bander mdr ....
Tu as raison ne telecharge pas ce n'est pas fait pour toi....


Citation :

.. c en moyenne 400 franc pour un bon jeux !! alors çava bien !! il dise "ya des grosse perte ...MON CUL OUI lol, t'a deja vu michael jackson faire ces course ? parai que lui aussi a des grosse perte... et pourtant bref. donc fini g plus de probleme vu que jarrete le dl, jveu pas demmerde. merci kan meme... babye


pfffffffff ça ce voit que tu bataille pas trop pour les gagner les 400 franc sinon tu te creuserais les meninge et tu ferait marcher ton tuc comme il le faut
:-D

Pour info moi j'ai installer amule sous linux j'ai un serveur et un bon routeur Linksys sur une base sysco connexion : 8 Mega
Serveur: Duron 1ghz 256 Sdram

Telechargement moyen 520 ko's
Max: 620 Ko's

50 film en deux ou trois jour !!

Allez continue bien ta route , aprend a présenter tes messages et à etre courtois polie et dit toi que si tu devais repondre a ton propre message tu ne le ferai pas donc comprend nous

++ le noobs
5 Mai 2006 00:31:42

oh ke si je le ferai car j'ai fai de le comprehension d'autrui en etude... mais tu ne peu pas comprendre, et tkt pas mon pb a été réglé par qqun de tré sociable et tré sympa :)  et ça marche a fond les ballon, allé bybye :-D :-D :-D :-D :-D :-D :-D :-D
6 Avril 2007 19:01:16

j'ai un problème svp est-ce qu'il est possible que quelqu'un me reponde.
Mon pb est que actuellement j'ai un modem ZXDSL852 qui est branché en usb sur mon pc et dessus je raccorde la ligne tel.
J'ai acheté un modem routeur wifi OLITEC WF400G qui fonctionne en wifi. J'ai raccordé le routeur a la ligne tel le voyant ADSL clignote pas, donc il est bien synchro et mon PC détecte bien le routeur et la connexion WIFI mais le problème c'est que je ne peux pas me connecter a internet, je peux rien faire.
Mon fournisseur est wanadoo.
Actuellement quand j'allume mon PC je dois ouvrir les connection reseau et me connecter au reseau WANADOO mais quand je met mon routeur et par consequent j'enlève le modem je peux plus me connecter a ce réseau.
Donc si qq'un a deja eu se probleme ou qu'une personne pourrait m'aider sa serait sympa.
Merci par avance.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS