Se connecter / S'enregistrer
Votre question

Inventel WIFI et P2P

Tags :
  • Wifi
  • Internet
Dernière réponse : dans Internet
11 Avril 2004 22:21:09

Bonjour.
J'ai un problème avec mon modem wifi Inventel de Wanadoo. La connection marche bien, mais dès que je lance eMule ou Kazaa, elle s'arrête, et ne revien que quelques minutes après arrêt du programme en question. J'ai beau essayé de configurer le firewall du modem routeur, en ajoutant des ports DNS et TCP. J'ai joué avec plein de paramètres sans succès (règlage du firewall sur minimum, activer la DMZ...)
Merci pour vos idées.

Autres pages sur : inventel wifi p2p

12 Avril 2004 19:09:02

Des ports TCP et UDP
12 Avril 2004 19:13:08

Essaie de trouver les derniers drivers de ton modem, on sais jamais...
Contenus similaires
Anonyme
17 Août 2004 15:13:52

N'écoute pas la pluspart des gens qui te disent que faire. La pluspart ne savent même pas à quoi ressemble un Routeur... Et quand je vois "Essaie de trouver les derniers drivers de ton modem, on sais jamais..." arghfff ! Tu ne vas pas aller loin. Bref voilà la solution :

Configuration de la NAT :

WIFI WANADOO

BORNE ROUTEUR DW-B 200
MARQUE : INVENTEL

1 - Cliquer sur l'icône: Paramétrage de votre DWB 200 sur le bureau Windows, pour lancer l'interface de configuration routeur.
Ne pas toucher au Pare-feu (d'origine sur moyen).

2 - Cliquer sur "Configuration",Avancée,Routeur dans la partie de droite
"Routeur - NAT".

3 - Cliquer sur Ajouter dans service :
sélectionner (dans le menu déroulant) DNS
Protocole : TCP
Port externe : 4662
Port interne : 4662
l'adresse IP s'affiche toute seule.

4 - Cliquer sur Ajouter dans service :
sélectionner (dans le menu déroulant) DNS
Protocole : UDP
Port externe : 4672
Port interne : 4672
l'adresse IP s'affiche toute seule.

Cliquer sur soumettre.

Refermer la configue routeur

Fini.
11 Septembre 2004 18:00:12

Merci TELODO ça fait 10 jours que je galère et toi en 30 lignes tu me donnes la réponse. Tu serais à côtés de moi je te sauterai au coup.
Merci encore et encore.

PS : il faut qu'en même mettre la DMZ en route sinon ça bloque parfois.
Citation :

:-) :-D :-P
11 Septembre 2004 18:02:40

ouvre les port 4662 et 4672
11 Septembre 2004 18:35:54

j'ai exactement le meme modem Wi-Fi et quand je clique sur "Paramétrage de votre DW-B 200" on m'affiche l'image ci-dessou et je ne sais pas quoi mettre, vous pourriez m'aider ?

[img align=left]http://perso.wanadoo.fr/dark_zs/MDP%20reseau.jpg[/img]
12 Septembre 2004 16:45:22

personne veux m'aider :confused: :cry: 
21 Septembre 2004 17:32:59

salut dark_tom.

si t'as rien touché, au départ tu as "admin" et "admin" comme Login et Pass ;-)

j'espère t'avoir aidé car moi aussi j'ai galéré pour trouver comment passer cette satanée fenêtre...
2 Octobre 2004 18:06:27

bonjour,

j'ai emule 0.44b et w98, routeur wifi inventel connecté USB
j'ai beau configurer comme indiqué, je suis toujours en low id
qqun a une brillante id ;-) pour m'aider?

merci de m'avoir lu
2 Novembre 2004 17:31:24

salut a tous je voudrai savoir komment on fait pr configurer son recepteur wifi pr avoir tou les port libre kar ej pe pas faire dechange en ftp ou en bitoorent mes port son bloker g fai firewall minimun du routeur mais jarrive a rien kelk1 pe maider
29 Novembre 2004 14:04:44

salut
j'ai un inventel 200 du pack wifi cegetel, j'ai un reseau avec un serveur sur le port 80, le modem inventel est connecté en rj45 sur le reseau, j'ai parametré le nat pour diriger le port 80 vers l'ip du serveur, mais quand je veut accéder au site de mon serveur je tombe sur le menu du modem inventel...
29 Novembre 2004 14:14:15

c'est pas le NAT, mais dans ROUTEUR, tu ajoute un port 80, avec comme ip, l'ip du pc ou est ton site.

Apres tu donne ton adresse ip a quelqu'un du genre :

http://tonip/ et le port 80 sera rediriger sur ton pc adequat.

Ps: je te conseil une ip fix sur ton serveur, avec la carte reseau ethernet. genre moi j'ai fait : 10.0.0.5

puis sur le routeur une redirection du port 80 en TCP sur 10.0.0.5 en port interne et externe. ET hop ca marche :) 
22 Mars 2007 22:33:31

Avec mon Inventel, dans Configuration /Avancée/Routeur/Ajouter , je ne peux mémoriser qu'une seule lligne, soit l'UDP, soit la TCP, cad la dernière renseignée, la précédente disparaissant systématiquement...
Comment faire pour conserver les deux lignes (TCP et UDP) ?
Doit-on configurer la DMZ ?
Avec mon routeur précédent (Olitec SX500), je n'avais aucun problème !!
Merci de vos éventuelles remarques...
frudek
22 Mars 2007 22:49:05

Finalement, j'ai trouvé, il faut impérativement donner deux noms différents : j'ai mis "DNS", proposé par la liste déroulante, pour le port TCP et "Emule" en "personnalisé" pour le port UDP et ça marche...
A+
Merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS