Votre question

Problème avec la freebox HD

Tags :
  • Internet
Dernière réponse : dans Internet
29 Décembre 2006 19:27:36

Bonjour,
Je viens d'installer la freebox avec le HD, j'ai bien Internet et la téléphonie, mais lorsque je branche mon boitier HD, Le firmware se télécharge correctement, mais arrivé à l'étape 5 (redemmarage...), ça redemarre...! mais cela recommence à charger le firmware et ainsi de suite, l'opération se fait en boucle et cela ne s'arrête jamais
Merci pour votre aide.

Autres pages sur : probleme freebox

4 Janvier 2007 08:36:28

Quels sont tes branchements ? Les caractéristiques de ta ligne ?
6 Janvier 2007 14:38:24

thomasd9597 a dit :
Quels sont tes branchements ? Les caractéristiques de ta ligne ?



J'ai exactement le même problème, t'as une solution autre que le hard reeboot?
Contenus similaires
8 Janvier 2007 16:18:33

J'ai une adsl 20 méga, et mon boitier HD est relié à la freebox en câble ethernet (rj45).
8 Janvier 2007 16:51:21

verifie sur ton boitier que les bouton gauche droite haut bas et centre ne sont pas resté boquer
10 Janvier 2007 18:07:21

Je regarde ça et je te tiens au courant
merci
7 Février 2007 16:20:49

salut,
la soi-disant initialisation WIFI ??
meme probleme, la fenetre du boitier HD reste noire, avec la connexion du cable peritel, je vois défiler sur mon ecran TV ttes les operations avec telechargement et redemarrage du boitier dont la fenetre reste toujours noire, seule une diode rouge s'allume au début et s'éteint, et ça recommence indefiniment. Je ne peux acceder à la TV quand je debranche le cable ethernet, le boitier demande le branchement et ne me donne pas la main, voila !
merci de m'aider
sinon, j'ai internet sur mon ordi, et la TV via Freeplayer

sratky2k
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS