Se connecter / S'enregistrer
Votre question

freebox en wifi limitée à 1 méga

Tags :
  • Free
  • Internet
Dernière réponse : dans Internet
27 Août 2005 21:51:53

bonjour à tous et à toutes,

je suis chez free en 20 mégas dégroupé, mais ma vitesse de connection est limitée à 1 méga, je suis en wifi et j'utilise une carte Msi wireless 11g PC54G2, j'aimerais vraiment savoir d'où ça vient, si quelqu'un à une idée

Autres pages sur : freebox wifi limitae maga

27 Août 2005 22:12:20

Il me semble que le débit maximum en wifi est de 2 Mo. Alors même si tu dispose de 20Mo ATM, tu ne pourras jamais disposer de ce débit par le wifi...
28 Août 2005 11:32:12

c'est l'arnaque alors, je pense que je vais leur renvoyer leur carte wifi de merde chez free
Contenus similaires
28 Août 2005 11:43:44

Citation :
Il me semble que le débit maximum en wifi est de 2 Mo.

faux en wifi le 802.11g monte jusque a 54 mb/s et le 802.11b a 11 mb/s

donc pout ton probleme quelle est la norme de ta carte wifi msi?
essayer de te rapprocher de ta freebox peut etre que tu est trop loin et que le signal a du mal a y parvenir
28 Août 2005 11:44:04

Stop la bétise. edit : dsl, j'ai tendance a m'emporter ... gome

déjà selon ce qu'il a dit 2mo c'est presque autant que 20Mb = 2.4mo environ

Maintenant, il a tout faut.
le wifi va a plus de 100mb/s selon les normes mais bon pour la freebox, ça peut aller à 54mb/s (superieur à ton débit donc.)

Dans ton cas, la technoligie 11g c'est justement du 54mb/s.
donc vérifie la norme de ta carte wifi sur ton pc qui elle peut etre limité à 11mb/s selon sa norme.

Vois, plutot du coté des settings et de ton pc donc !
pas du coté de la freebox (quoi que, vérifie que t'as bien configuré le mode routeur)

edit : niclasweng a été plus rapide :p  et son conseil sur la distance est à approfondir
28 Août 2005 11:54:09

Je m'excuse de mon erreur... Il me semblait que le débit était celui là ! Mais bon tant mieux si je me suis trompé !
28 Août 2005 17:46:21

Citation :
faux en wifi le 802.11g monte jusque a 54 mb/s et le 802.11b a 11 mb/s
donc pout ton probleme quelle est la norme de ta carte wifi msi?
essayer de te rapprocher de ta freebox peut etre que tu est trop loin et que le signal a du mal a y parvenir


pour la norme c'est : 54 mbps data rate, 802.11g compliant, WPA and 802.1x,
je suis à peu prés à 10 m du signal






Citation :
déjà selon ce qu'il a dit 2mo c'est presque autant que 20Mb = 2.4mo environ


j'ai peut être fait une erreur, mon abonnement c'est ça : Jusqu' à 20 Mbit/s en réception et 1 Mbit/s en émission (source free)


Citation :
Vois, plutot du coté des settings et de ton pc donc !
pas du coté de la freebox (quoi que, vérifie que t'as bien configuré le mode routeur)


je ne suis pas en routeur, est ce que c'est necessaire sachant que je n'ai qu'un pc?




les capacités techniques de la ligne :

NRA (1) : NAK11
Longueur : 855 mètres
Affaiblissement (2) : 10 dB

Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM nak11-1 ligne 1 / 5 / 5 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 896 kb/s (up) 7616 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 7616 (far) 896 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 6 dB (up) 11 dB (down)
Noise margin 13 dB (up) 14 dB (down)
Output power 10 (up) 18 (down)
Interleave
Fec 0 (far) 0 (near)
Hec 9035 (far) 62 (near)
Crc 6489 (far) 0 (near)
Rx cells 197198380
Tx cells 237222496
Fast Path
Fec 0 (far) 0 (near)
Hec 9035 (far) 62 (near)
Crc 6489 (far) 0 (near)
Rx cells 197198380
Tx cells 237222496
Interleaved profile required for G-DMT lite 0
Requested bitrate too high for G-DMT lite 0
3 Septembre 2005 13:01:27

Ca m'intéresse aussi, j'ai le même problème, mais sous Linux.

J'ai une carte PCI 802.11G dans le PC, celle qui est fournie avec la Freebox est une 11B (d'après l'étiquette).

Perso, je fais actuellement des tests, avec le PC et la freebox à 2 m l'un de l'autre, et je suis à 1Mb/s!

Faut-il vraiment configurer le mode routeur de la Freebox pour bénéficier du Wifi à plein?

Merci d'avance!

31 Décembre 2005 18:11:39

Pour le mode le wi-fi tu dois d'abord configurer ta freebox en mode routeur, et ensuite tu la met en wi-fi, ton débit descendant de dépassera pas les 2 mégas, car il faut configurer windows afin ke ça rentre dans l'ordre, étant donné ke c'est le registre kil faut modifier je te conseille d'utiliser tcp optimizer j'ai posté ailleurs où j'explique le binnss. Ici : Tcp optimizer pour freebox en wi-fi

Dites moi si ça marche aussi pour vous !

@ +

Pat
1 Janvier 2006 03:15:35

p[xs xxxxxxxxxxxxxxxxxsssssssssss
le wifi ca poutttttttttttedre
ca genrwe +_ de 222 mag
\
deene routeur ca puutetre
ca gere treu tu fait c'est alda nalle
paff ca va juska 2 mehg ??? pfff baoolosss ca va juska 6445 eb norgmne G
aloors a+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS