Votre question

Pb Routeur je peux plus y acceder + changement mot de passe

Tags :
  • Internet
  • Routeurs
Dernière réponse : dans Internet
6 Avril 2005 14:11:28

Salut,
J'utilise(ais) un routeur OLITEC ADSL WF400G, il se connectait à internet et au reseau LAN mais...nous n'avions pas de connexion internet sur nos pc. Donc on a été dessus, on a regardé tout était OK. J'ai donc fait un reset. Et là...BUG il change d'ip, plus moyen d'y acceder (mdp et nom d'utilisateur ont changé). Je ne sais plus koi faire...Vous savez vous ?

Autres pages sur : routeur acceder changement mot passe

6 Avril 2005 14:13:58

Citation :

SuM41263 a écrit :
Salut,
J'utilise(ais) un routeur OLITEC ADSL WF400G, il se connectait à internet et au reseau LAN mais...nous n'avions pas de connexion internet sur nos pc. Donc on a été dessus, on a regardé tout était OK. J'ai donc fait un reset. Et là...BUG il change d'ip, plus moyen d'y acceder (mdp et nom d'utilisateur ont changé). Je ne sais plus koi faire...Vous savez vous ?



Login et mot de passe doivent etre ceux d'origine :D 
6 Avril 2005 14:48:38

lol dsl je mettais mal exprimé...Ceux d'origine ne marchait plus...Mais c bon j'ai resolu le pb...Maintenant, je n'arrive pas à me connecter...Il me demande mon log pour me connecter et mon mdp, je lui file...Mais o dessus, il me donne "Encapsulation" avec le choix entre
PPPoA VC-Mux
PPPoA LLC
1483 Bridged IP LLC
1483 Routed IP LLC
1483 Bridged IP VC-Mux
1483 Routed IP VC-Mux
Classical IP over ATM
PPPoE VC-Mux
PPPoE LLC
PPPoE None . J'ai choisi PPPoE None (je suis en 512/128 ko/sec avec Wanadoo)
ensuite, j'ai le choix (là je dois rentrer un nombre)
VPI (8 par default)
VCI (35 par default)
J'ai consulté dans la rubrique mon compte mais il ne donne pas toutes les infos...
Kels sont les infos à rentrer pour me connecter?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS