Se connecter / S'enregistrer
Votre question

Problèmes avec Freebox v4

Tags :
  • Ligne téléphonique
  • Internet
Dernière réponse : dans Internet
19 Novembre 2004 11:11:35

Bonjour,

Bon je n'ai pas trouvé encore ce problème (qui n'en n'est peut être pas un...), et je sollicite votre avis ^^.

Voilà donc g reçu ma freeboox v4 hier matin. :-D
Je l'installe, normal, synchro ok, affichage de l'heure, DSLAM reconnu. Tout se passe correctement.

Je l'installe en usb 2.0 ( g aussi essayé en ethernet) sur un XP Pro SP2.

J'ai bien l'icône Freebox usb adapter (ou qqe chose dans le genre je ne sais plus) affichant 8 mbits dans la barre des tâches qui apparait
Mais là, les pages IE s'affichent lentement, et je télécharge sur FTP à la vitesse de 3 ko/s (sympa ouais...)

Donc j'essaye sur mon PC portable en XP SP1 et là les pages IE s'affichent plus vite. Un Test rapide sur Zdnet me dit que g un débit de 900 kbits/s ( ~ 110 Ko/s) alors que je d/l jusqu'à environ 400 ko/s.

Voici les caractéristiques de ma ligne :

Ligne téléphonique 014634XXXX
Raccordé actuellement en offre Freebox dégroupé

NRA (1) : DAN75
Longueur : 874 mètres
Affaiblissement (2) : 13 dB

Votre adresse IP/masque est 82.67.XXX.XXX/24
Passerelle (gateway) 82.67.XXX.XXX

Votre numéro de téléphone Freebox est le 0870XXXXXX

Votre ligne permet de bénéficier des services de Télévision de la Freebox

DSLAM danton-3 ligne 15 / 3 / 0 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 416 kb/s (up) 4608 kb/s (down)
Capacity occupation 97 (up) 102 (down)
Chan data Interleave 4736 (far) 416 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 52 dB (up) 53 dB (down)
Noise margin 10 dB (up) 8 dB (down)
Output power 12 (up) 20 (down)
Interleave
Fec 1175 (far) 0 (near)
Hec 37 (far) 0 (near)
Crc 44 (far) 0 (near)
Rx cells 38509
Tx cells 736772
Fast Path
Fec 0 (far) 0 (near)
Hec 0 (far) 0 (near)
Crc 0 (far) 0 (near)
Rx cells 0
Tx cells 0
Interleaved profile required for G-DMT lite 0

Requested bitrate too high for G-DMT lite 0

Voilà j'aimerai bien avoir votre avis sur mon 'problème' ca serait bien aimable ^^ .


Autres pages sur : problemes freebox

19 Novembre 2004 11:40:27

moi j'yrai voir s'il aurai pas de mise a jour pour le services pack 2 de windows merci
19 Novembre 2004 11:40:53

pour ton freebox v4 dsl
Contenus similaires
19 Novembre 2004 11:54:28

Attenuation 52 dB (up) 53 dB (down)

ça fait beaucoup.... pi etre que ça vient de la...
19 Novembre 2004 12:01:03

dans l'éventualité que ca soit 'Attenuation 52 dB (up) 53 dB (down)' le problème est qu'il ya qqe chose à faire ? ou ma ligne est désespérement en carton :/  ( pour info je suis sur l'île de la Cité :] ). ou c ptêt ma prise téléphonique en elle même ?
19 Novembre 2004 12:05:33

sinon jpeux aussi essayer de changer en Interleave car je crois être en mode Patate ou fastpath là.
19 Novembre 2004 12:31:23

Vérifie si dans ta prise télephonique t'aurais pas un condensateur qui atténurait le signal adsl. C'est ce qu'il rabache sans arrêt au 3244, et c'est rarement la source du problème, mais des fois pour certain ça l'est... personnellement j'ai la FB depuis 15 jours et j'ai toujours pas pu me synchroniser une seule fois... c'est vraiment désespérant. sniff... Il y a aussi des histoire de ralonge du câble RJ11, vérifie qu'elle ne passe pas dans des perturbation 50HZ, genre ta ligne posée sur un transfo.
19 Novembre 2004 23:24:51

Comme tu le decris si bien ta ligne est tout a fait normal (elle est même fonctionnel) mais surement qu'il y a un boulot sur ta ligne ce qui fait que est tres limité pour le moment
Attainable bitrate 416 kb/s (up) 4608 kb/s (down)
ca va aller en s'arrangeant avec Free c'est toujours de la patience. tu es actuellement a environ 4 Mbits/s et non 8 Mbits
19 Novembre 2004 23:32:48

ok bah jvais attendre alors. sinon g refait kkes 'test' et en fait quand j'install les drivers free (ethernet) et bien le net est trèèèès lent. alors que juste avant sans install les drivers et bien ca marchait nickel... plutôt bizarre...donc bon je reformat et je remet pas les drivers...

sinon c cool de votre part de prendre du temps pour me répondre ^^ :]
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS