Votre question

Pbm Geforce 6600

Tags :
  • Overclocking
  • Matériel
  • Périphériques
Dernière réponse : dans Matériel informatique
21 Février 2010 16:55:20

Bonjour,
J'ai besoin d'aide, ne connaissant pas grand chose en informatique.
Le problème : Depuis peu, mon ordinateur ne marche plus vraiment, un message d'erreur apparait sur fond bleu, je dois redémarrer, et le soucis est qu'il redémarre rarement, cad 1 fois ou deux par semaine. Le reste du temps, il n'y a rien, l'écran montre un joli "no signal" et le ventilo tourne seul.

Je pose cette question ici car je pense qu'il peut s'agir de la carte graphique. Je n'en suis pas sur et j'ai essayé de ré installer Windows sur un 2nd disque dur, et là un autre problème, dans les périphérique il n'y a pas de carte graphique détectée.. De plus en démarrant sur ce disque je n'ai pas acces à internet, et donc aux pilotes. Bref, qu'arrive-t-il à mon ordinateur, et comment l'aider ? :p 

Merci pour votre attention

Autres pages sur : pbm geforce 6600

a b K Overclocking
21 Février 2010 17:10:03

Salut

Quel est le reste de ta config?
m
0
l
21 Février 2010 17:18:45

C'est à dire ?

niveau périphérique j'ai :
- carte graphique NVIDIA GeForce 6600
- carte réseau Yukon 88e8001
- AMD athlon 64 processor 3000+

J'ai 2 disque dur, l'un où tout fonctionne (si ce n'est qu'il s'arrete tout seul puis refuse de redémarrer la plupart du temps..) et l'autre où les périphériques sont mal détectés, où je n'ai pas internet.

Sur les 2 disques j'utilise windows xp coccinelle. C'est la première fois que j'installe un système, un ami à un proche l'ayant fait pour la première fois - il y a 5 ans -.

Merci

m
0
l
Contenus similaires
a b K Overclocking
21 Février 2010 19:14:58

Spendlove a dit :
C'est à dire ?

niveau périphérique j'ai :
- carte graphique NVIDIA GeForce 6600
- carte réseau Yukon 88e8001
- AMD athlon 64 processor 3000+

J'ai 2 disque dur, l'un où tout fonctionne (si ce n'est qu'il s'arrete tout seul puis refuse de redémarrer la plupart du temps..) et l'autre où les périphériques sont mal détectés, où je n'ai pas internet.

Sur les 2 disques j'utilise windows xp coccinelle. C'est la première fois que j'installe un système, un ami à un proche l'ayant fait pour la première fois - il y a 5 ans -.

Merci


Tu peux deja commencé par installer un windows original, c'est un windows illégal et sur ce forum c'est interdit, et si ca se trouve, c'est windows coccinelle qui est la source de tes problemes

A+
m
0
l
21 Février 2010 19:52:01

J'ai aussi Windows XP 64 bits et le problème reste le même. Autant pour moi, je ne pensais pas que quelqu'un m'en tiendrait rigueur. Merci pour ta réponse
m
0
l
a b K Overclocking
21 Février 2010 20:29:31

Mais non rien avoir :) 

Les Windows modifié sont tres souvent source de problemes :/  car on ne sait pas ce que les auteurs mettent dedans (trojans, malware, virus...) ce qui peut causer des probleme de stabilité :) 

Mais a mon avis ce n'est pas la carte graphique qui est en cause, as tu un chipset graphique dans ta carte mere? As tu la possiblité de demandé a un de tes amis une autre carte graphique pour verifier si c'est bien ca ton soucis?

A+
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS