Votre question

Besoin de vos lumières pour OC mon e8400 :p

Tags :
  • Overclocking
  • Gigabyte
  • Matériel
Dernière réponse : dans Matériel informatique
10 Septembre 2009 10:54:56

Bonjour à tous

tout d'abord ma config :
Alim : GreenPower 550 W
CM : Gigabyte GA-P35-DS3R
Proc : E8400 + CU9500 led
CG : ATI Radéon HD 4870 Vapor x 1 Go
RAM : Corsair Dominator TWIN2X2048-8500C5D DDR2 2x1Go

apres avoir lu quelques tutos sur l'OC des core 2 je me suis lancé :p 

j'ai commencé doucement par changer le FSB pour le mettre à 400 pour un mutiplicateur de 8 soit 3.2 Ghz
j'ai mis le mutiplicateur de ram en manuel mais je n'aurai pas du je pense car je me suis calé à 1000 Mhz.
je n' ai pas touché aux tensions vcore, vddr etc
(modifs faites ds le bios)
je lance le PC, CPUz, Speedfan, et CPUstressMT
CPUZ m'annonce une frequence de 3.496 Mhz
CPUstressMT me donne 3600 Mhz
et speedfan carrement 3888 Mhz ...

CPUstressMT a tourné 30 min sans erreur
speedfan m'indiquais la t° des cores à 59° (alerte ... mais c pourtant pas enorme) et une temp2 à 50° (alerte aussi mais je ne sais pas à quoi elle correspond)

Je retourne ds le bios et la je vois que tout est redevenu en auto ... je remet en manuel et je monte le FSB à 426 Mhz pour arriver à 1066 de frequence ram
je relance et la ecran bleu... je reboot et je me retrouve avec les reglages bios par defaut ...

mes questions sont donc :
faut il laisser la frequence ram sur auto au depart ?
faut il demarrer à 333 fsb x 9 et monter le fsb petit à petit? ou passer direct à 400x8 puis monter le fsb?
quelle tension de Vcore est resonnable pour un E8400? 1.45?

merci d'avance pour votre aide :) 


Autres pages sur : besoin lumieres e8400

10 Septembre 2009 12:01:07

salut

bloc le PCI-e a 101
descend ta ram au max
et monte le fsb petit a petit

edit: bloc aussi tes timing en 4-4-4-12 puis en 5-5-5-15
m
0
l
10 Septembre 2009 12:23:09

pour les timing RAM, je les ai deja midifié à 5-5-5-15, car la detection auto m'avais mis 5-7-7-7-24 ou un truc ds le genre

quand tu dis "descend ta ram au max" tu veux parler du multiplicateur?
m
0
l
10 Septembre 2009 17:44:18

voila ou j' en suis
FSB à 400 Mhz
proc à 3.6 Ghz
memoire underclockée ... je ne sais pas trop gerer les cas et les ratios

voir le screen pour plus de precisions


http://www.servimg.com/image_preview.php?i=60&u=1178047...

certaines tensions me paraissent anormales,

la t° proc est loin des valeurs données par Intel mais ca met une flamme ...

les vcores vddr etc n'ont pas ete modifiées

pouvez vous me dire ce qui cloche?

merci :p 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS