Se connecter / S'enregistrer
Votre question

O/c E2180 sur Asus P5B avec PC6400

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
28 Octobre 2008 12:17:27

Bonjour à tous,

Comme est dis dans mon titre, j'aimerais o/c mon processeur E2180 de 2.00Ghz à 3.00Ghz (si possible)
Ma Carte mère est une Asus P5B (elle à les fonctions d'overclocking avancée)
Et puis 2Go en PC6400.

J'ai deja essayer d'o/c à 2.7 Ghz, ça à marcher, j'ai mis le FSB à 270, le PCI Frequency à 101, et ça à marcher mais je ne sais pas si c'etait stable.

(Petite question annexe, est-ce windows ou un virus :)

Autres pages sur : e2180 asus p5b pc6400

28 Octobre 2008 13:21:41

bin télécharge CPU stress(google est ton ami)

test 1h et si il n'y a pas d'erreur c'est bon!


pour être a 3ghz tu fait sa!


Advanced CPU Settings:

-CPU ratio settings : AUTO
- C1E Support : désactiver
- CPU TM function : désactiver
- Vanderpool Technology : désactiver
- Execute Disable Bit : désactiver
- Max CPUID Value Limit : désactiver
- Intel (R) SpeedStep (TM) Tech. : désactiver


Extreme Tweaker:


Ai Overclock Tuner : manual
CPU Ratio Setting : 10
FSB Frequency : 300 (CPU Ratio Setting x FSB Frequency : 10 x 300 = 3ghz)
FSB Strap to North Bridge : 333mhz
PCIE Frequency: 101

DRAM Frequency : la plus basse (la valeur monte en même temps que le FSB)

le reste en auto

ton Vcore a 1.35

Loadline Calibration : Activer
CPU GTL Reference : AUTO
North Bridge GTL Reference : AUTO
SB 1.5V Voltage : AUTO

CPU Spread Spectrum : désactivé
PCIE Spread Spectrum : désactivé

CPUstress
HWMoniteur

télécharge c'est deux logico gratuit!

et fait un test de 30mn deja et donne tes T° (core + cpu)

voula ++
28 Octobre 2008 20:38:59


Je n'ai pas trouvé toutes les options que vous me dites de changer, mais j'ai mis celle que j'ai trouvé comme vous l'avez dis, mon ordinateur à donc démarrer correctement.
Le Processeur était bien à 3.00Ghz

J'ai lancé CPU Stress ainsi que HwMonitor,
Au bout de 2 min, mon processeur était à environ 58°, mon ordinateur à rebooter...
Le processeur est toujours à 3.00Ghz...

Au repos, (à 3.00Ghz) mon processeur est :
Core #0 28°
Core #1 30°
Contenus similaires
28 Octobre 2008 23:47:22

bizard...monte ton vcore pour voir a 1.37 passe t ram a 2.00v

-CPU ratio settings : 10

t'inquiètepas pour tes T° elle prènent facilement 80° au core et 85° cpu

(oui je me doutais bien que tu n'avais pas tout les option^^)

si tu peux faire un screen de ton bios et le poster icique j'y vois plus clair.

(tu peux nous tutoyer^^)

++
29 Octobre 2008 00:15:01

Alors, après avoir fait les quelques modifs, voici les screens de mon bios:
Dans l'onglet Advanced :




Dans JumperFree Configuration :




Puis dans CPU Configuration :




Donc j'ai lancé CPU Stress et HWmonitor,
Je démarre le test stress et :

Enfin bon...

J'ai fait aussi une screen de Hwmonitor au démarage de l'ordi (au repos à 3.00Ghz) et il y a une ligne bizarre qui s'affiche au début mais qui ne reste pas :


Merci de ton aide.
29 Octobre 2008 00:26:20

Fait pas attention a la T° AUXIN c'est un bug.

Et change:

PCI Clock sur 33.33Mhz
Memory Voltage sur 2.00v
NB Vcore sur 1.45v


29 Octobre 2008 00:31:47

J'y suis, je vais faire le test avec CPUStress
29 Octobre 2008 00:56:27

Au bout de 4 min et qq, il ma rebooter, et la, mon ordi fait nettement plus de bruit qu'avant !
Faut dire que j'ai pas une super alimentation... (250W)
29 Octobre 2008 01:08:34

Alors descend le NB Vcore d'un cran.
Memory Voltage sur 1.9v.

Et monte le CPU Voltage a 1.38v
29 Octobre 2008 01:17:29

Comment ça je descend le NB Vcore d'un cran ? Il y a 5 possibilité de Voltage :
Auto
1.25
1.5
1.75
2.0
(Je croit que c'est ça le valeurs, peut-être plus)
29 Octobre 2008 01:40:46

laisse tomber francky toi aussi GhzDS2

c'est ton alim qui merdouille...javais le même blème avec l'alim d'origine.

je pouvais pas dépasser 3.6ghz a 3.8ghz ilétait instable au bout de 15mn...pour couronner le tout ,a force de tirer dessus il a cramer!!!

je l'ai changer et maintenant sa fait 3 - 4 mois que je suis a 4ghz sans bug(pour l'instant et je touche du bois^^)

change le pour un corsair de 500w.

et tu refera le test!

fait un test a 2.8ghz pour voir a 1.37
29 Octobre 2008 01:43:22

ah oui sans toucher a ses valeurs mon frère est stable a 3.4ghz(mais bon il chauffe trop rad de m****!!!(du coup je l'ai baissé a 3ghz pour être tranquille.j'ai pas les T° en tête)

il a la même carte mère! et sont alim c'est un antec de 450w je crois je me rapel plus...
29 Octobre 2008 10:27:21

Ah que non, après la dernière modif de francky, voici le résultat :


Et tout ça vec les ventilrad d'origine et une alimentation 250W assez vieille !
29 Octobre 2008 12:14:30

bah si tu tien tant mieux,mais je doute que tu puisse monter plus haut avec ton alim...mais si tu peux c'est super!

moi j'ai surement pas eu de chance!

félicitation en tout cas^^
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS