Se connecter / S'enregistrer
Votre question

Besoin de conseil de pro...

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
15 Février 2008 19:15:56

Bonjour à tous, j'ai monté ma nouvelle config récemment et pour l'instant tout va pour le mieux, cependant j'ai des petits problèmes/ questions à propos de mon o/c (pour la config, voir le profil)

J'arrive sans problème à 3ghz stable, à 20/24° en idle est à peine 40/45 en burn. Le problème arrive au alentour de 3,15ghz ou j'obtiens un freeze. Je ne connais pas les raisons de celui ci et si quelqu'un pouvait m'expliquer ça serait pas mal.

Ensuite j'ai un petit problème pour o/c la c/g, ntune me détecte des paramètres de fréq gpu/ram erronés, et je ne sais pas d'ou ça vient.

Je sais que je peux encore monter les perfs mais étant débutant, je suis prudent et sollicite votre avis. Merci d'avance à ce qui tenterons de m'aider ;)  .

Autres pages sur : besoin conseil pro

15 Février 2008 22:01:09

Oui j'ai légérement augmenté le vcore ( de 1.3125 à 1.3425) ça à l'air de passé mais dans le doute je me suis abstenu, jusqu'à avoir plus d'explication.

Jusque combien tu penses que je puisse monter le vcore, raisonnablement toujours, pas de record d'o/c? Non je n'ai désactivéque la virtualisation.

Pour l'o/c de la cg, j'ai décidé de passer par ATItool, et ai en partie résolu mon problème, la ça passe apparament.

Edit si ça peut t'aider le proc' est refroidi par un s1283, ya 4*120mm et le 140 de l'alim. CPu à environ 20/25° en idle à 3.2ghz
Contenus similaires
15 Février 2008 22:03:51

Pour le vcore, avec un quad, pas plus de 1.48-1.5v réels en moyenne, le xigmatek est un bon rad. Mais bon cela dépend des températures, certain ont un boitier mieux ventilé ou une pièce plus froide... Tant que tu ne dépasse pas 75°c dans un test OCCT, tu es tranquille.
Pour la cg, il y a toujours rivatuner si jamais cela ne fonctionne pas avec ATItool.
15 Février 2008 22:09:21

Je pense, comme tu me l'as également confirmé, que le vcore n'était pas assez élevé, d'ou le freeze.

Quel est l'intérêt de désactiver le C1E et l'EIST?
16 Février 2008 10:06:15

cest bien de parler dans le vide,mais pourrait-on savoir ce que tu as comme carte mere, proco, ram, alim?? se serait peut etre plus facile, sinon pour un quad 6600 que j'ai passé à 3.4ghz voila ce que j'ai fais:
fsb à 378 vcore à 1.45 ratio 9, pour la ram, le voltage est à 2.2 et le ratio à 2.5 car j'ai de la 1066 et donc 2.5*378 = 945mhz , si tu as de la 800 il faut mettre à 2 . Et en ce qui concerne les t° te tracasse pas avec ça, ton proc pourrait meme etre à 70 en idle ça changerait rien les core 2 sont tres tres resistant
16 Février 2008 10:28:19

Bon déja avant de critiquer Reflex, lis déja le premier message tu verras que j'ai ajouter "pour la config voir profil", ensuite j'ai dis que j'étais débutant pas ignare.

J'ai beaucoup lu, écouté et regardé les mag, les news/ tutos internet et également les différentes conversations/problèmes/astuces délivrés par les membres "pro" du forum, comme stormlord par exemple et beaucoup d'autres, dans les différentes catégories réservés à ça du forum.

J'avais un problème, je "pensais" savoir d'ou ça venait et j'ai demandé confirmation à quelqu'un qui si connaissait avant de faire peut être une connerie, plus voila tout ;)  . Passons sur ce quiproquo qui n'est pas bien grave.

J'ai les mêmes réglages que toi reflex,sauf vcore à 1.34V @3,2ghz, à quelle fréquence tu penses que je puisse monter le quad à environ 1.35-1.36V de vcore, je ne veux pas faire de record d'o/c juste quelques maxcreen tout au plus.
16 Février 2008 10:36:11

désolé je n'avais pas vu, tu peux franchement y aller avec les valeurs que je t'ai donnée, donc : pour le cpu 378*9@1.45v et pour la ram 2.2v coef 2.5 puisque tu as de la 8500, et pour les t° te tracasse pas, si ton pc boot sans problème tu installe OCCT, tu le fais tourner une demi heure et il te dire si ton o/c est stable, mais surveille qd meme la t° en full on ne sait jamais,voila avec ça ,ça passe sans prob et tu seras à 3402ghz, dis moi quoi
16 Février 2008 10:44:10

Pas de soucis ça arrive ;) . Ma ram est déja à 2.2V à 1066 mgz environ je vais tenter d'augmenter le proc pour bencher plus haut, la ram devrait tenir.

Une tite question en passant, quand je clocke ma carte avec atitool (qui passe mieux que ntune...), au reboot, je retrouve les paramètres stock, c'est normal je pense mais ya pas moyen de garder les paramètres?
16 Février 2008 10:54:25

pour ta carte graph?? occupons nous d'abord de ton proc non?? ta carte tu verra apres, moi je fais ça via la control panel ati, test dabord ton proco ;-)
16 Février 2008 13:14:57

plus de nouvelles? tu as explosé ta machine??
16 Février 2008 13:46:00

Non non t'inquiètes, j'ai juste fait un ut3 pour voir si euh le pc était bien stable... :whistle: 

J'ai été en train d'essayer de résoudre un problème avec set fsb en passant.
16 Février 2008 14:00:43

quel prob?? te prend pas la tete mets les veleurs que je t'ai donné et ton o/c passera tout seul, en plus tu as une abit, elle sont tres stable pour lo/c
16 Février 2008 16:16:15

le problème c'est que setfsb me met le message "SMbus error" quand je tente un getfsb (j'ai la bonne pll pourtant) et donc que je ne peux pas l'utiliser.
16 Février 2008 21:07:17

il faut desactiver certaines options ds le bios mais de memoire te dire les quelles, regarde ds les post se trouvant ds la rubrique overcloking du forum, il y'en à pas mal concernant les 6600
16 Février 2008 22:11:56

Ok merci à ceux qui m'ont répondu, étant donné que j'ai eu les réponses à mes questions (freeze= pas assez de vcore, pis bas tant pis pour ntune go atitool ou rivatuner) j'édite et je rajoute résolu.
17 Février 2008 13:38:13

ça fonctionne?? tu es passé à combien avec ton 6600??
17 Février 2008 21:38:58

ben j'ai tenté 378*9 @1.45 et même 1.46V mais y veut rien savoir , il boot pas.
Je me demande si faudrait pas que j'augmente le Vddr2 (j'avais un code 52 sur l'ip35 pro-> test all memory. :??: 

théoriquement à 2.2v elle devrait tenir au moins 1150 d'après certains test :o 
18 Février 2008 07:02:43

oui 2.2 pouir la ram,mais tu passe le coeficient ram à 2.5 alors pour etre à 945mhz, cest ta ram le prob, fais co je te dis zet desactive les differentes options sont je t'ai parlé, il y'a un post sur le 6600 avec les differentes valeur à désactiver
18 Février 2008 16:52:09

Nan en fait elle était déjà à 2.2V, je parlais de lui en mettre un peu plus.

Après je sais pas si resté à 1066 mhz ram ne m'apporte pas plus de gain que de gagné 200 mhz au proc' , à voir?
18 Février 2008 17:01:36

la fréquence ram cest pas le plus important, l'ideal cest meme de synchroniser le fsb ram et proc, mais ton o/c ne passe tjs pas @ 3.4ghz??
18 Février 2008 17:11:10

nan c'est ce que je te disais à 1.4625 Vbios pour être précis, ça boot pas

-D'une j'ai pas essayé de désynchro la ram pour tomber la fréquence
-De deux, je ne sais pas si tu parlais de 1.45 vbios ou 1.45v réel ->Foutu Vdroop :fou: 

Peut être que la solution est là
18 Février 2008 20:16:19

je ne sais pas ce que cest le vdroop,tu ne sais pas desactiver??
18 Février 2008 21:18:10

Le vdroop c'est la différence entre la valeur indiquée dans le bios et la valeur de la tension fournie réellement à ton proc. Si tu lui mets 1.50v bios au cul et en réel tu à 1.45v tu as un vdroop de 0.05V
19 Février 2008 06:56:22

bizarre,je ne connais pas ça,met plus de voltage pour etre sur alors,mais ça boot tjs pas en 378*9??
19 Février 2008 07:09:54

slt...déjà un conseil, synchronise ta ram avec le cpu, l'ip35pro gère plutôt mal la désynchro...
augmente aussi :
- le MCH de +0.1 voir plus si besoin
- le CPU VTT de +0.2
- le ICHIO de +0.2
:hello: 
19 Février 2008 20:27:57

Ca fait plisir qu'un "master of overclocking" me donne des conseils, toujours admiratif devant tes perfs :sol:  , étant débutant je participe pas trop au débat mais j'observe le coeur y est, alors le WR Westyle?

Pour en revenir au sujet c'est bon en désynchronisant la ram, ça boot sans problème à 3.4ghz à 1.44v vbios. Je continue la montée ...
20 Février 2008 17:05:12

Je suis stable à 3.6 ghz à 1.46vbios je continue doucement...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS