Votre question

O/C d'un Q6600

Tags :
  • Overclocking
  • Jeux
  • Matériel
Dernière réponse : dans Matériel informatique
22 Août 2007 11:41:55

Bonjour :hello: 

débutan dans l'O/C :p  j'ai tenté de faire passer mon Q6600 de 2.4 a 3.3 GHZ jusque la pas de probleme je tente un bench 3Dmark06 tout se passe bien je tente de jouer a Lost planet et d'autre jeux le proc ne depasse jamais 60 ° et pourtant au bout d'une dizaine de minute de jeux le pc freez je suis obligé de reboot à la main

dans le bios j'utilise synchronisation de la ram elle passe de 800 à 733 mhz
merci d'avance pour vos réponses :bounce: 

Autres pages sur : q6600

22 Août 2007 11:47:05

Est-ce que les températures des autres composant (CG, chipset....) restent correct???
22 Août 2007 11:48:00

J'utilise speedFan et à premiere vue rien ne depasse 45-50 °C
Contenus similaires
22 Août 2007 11:54:11

Et ca freez avec tous les jeux ou uniquement lost planete?
22 Août 2007 12:12:27

Lost planet est le plus rapide à freez :p  je n'avais pas vraiment fait attention mais ma tour ventil plus souvent qu'avant . La vitesse d'un ou plusieurs ventilo je ne sais pas exactement augmente d'un coup et reprend son rythme normal au bout de quelques minutes
22 Août 2007 13:14:20

tu dois avoir un composant qui chauffe de trop mais le quel?


Ouvre ton boitier et prnds un pnceau et ton aspirateur et fait un petit ménage. Pense à débrancher ton pc avant
22 Août 2007 13:50:36

Ma tour est toute neuve quand je parle d'avant c'est avant l'O/C ;)  il n'y a pas de poussiere
22 Août 2007 14:26:44

Edit ton titre car ton problème n'est pas l'O/C de ton proc mais plustôt un problème de freez (qui éffectivement peut être du à l'O/C)

A u essayé de faire remettre ton proc aux fréquences d'origine, et de verifier si le jeux freez encore?
22 Août 2007 18:11:18

Si je remet mon proc aux fréquences d'origine plus de freez
22 Août 2007 18:48:58

vcore ?
22 Août 2007 19:54:34

je ne m'y connais pas beaucoup je peut voir sa ou ? :x
22 Août 2007 21:25:20

de 2.4 @ 3.3, il faut augmenter le Vcore, tu trouvera ca dans "Voltage Controle" logiquement :)  a moins que Alienware bloque ces fonctions ! ce qui me parait assez possible :D 
23 Août 2007 11:49:47

D'abord merci pour vos réponses :hello: 

Ensuite :kaola:  je dois le monter de combien ? j'avoue être un peu perdu :sarcastic: 
23 Août 2007 12:13:05

Tu augmente legerement :)  genre +0.025V soit passer de 1.325V @ 1.35V ;)  et tu monte doucement comme ca jusqu'a ce que se soit stable ! mais fait iben attention a la temperature :D 
23 Août 2007 12:26:50

Tu as quoi comme Carte mère Seeyouinhe?
23 Août 2007 12:41:46

Ma carte mere est signé Alienware mais c'est une Evga 680 I SLI :bounce: 

j'en profite pour demander quel température ne pas depasser :p 
23 Août 2007 15:44:16

Aprés vérification le Vcore est de 1.22 V est ce normal ? :ange: 
24 Août 2007 11:22:35

oui ..
normale
24 Août 2007 13:25:14

Si je change le Vcore par exemple de 1.22 à 1.25 V le PC ne boot plus .
Je passe en safe mode :( 
edit : si je passe le Vcore à 1.39V le PC boot en revanche le freez reste present sur une cession de 10 min de jeux :s
25 Août 2007 03:30:22

augmente ton vcore sans depasser les 50° en full de preference
25 Août 2007 12:42:07

Le probléme doit venir de la température je suis à 60 °C en jeux :cry:  3.3 GHZ est peut etre trop pour un Q6600 sans watercooling :D 
a b 4 Jeux
25 Août 2007 12:53:15

Non ça reste correct mais après chaque overclocking est ce qu'au moins tu testes sa stabilité ? Avec le logiciel OCCT par exemple ?
25 Août 2007 13:30:51

60°C au core c'est rien ... jusqu'a 65-70°C y'a aucun probleme ! meme 75°C si on veux :/  mais bon, apres si y'a des fortes chaleur, vaux mieux avoir une petite marge :)  Mais comme dit Maxgix, test la stabilité avec Orthos, CPU Stress MT, OCCT ... le must reste CPU Stress MT a mon gout :)  ca stress bien toute :D 
25 Août 2007 13:32:18

Apres chaque Overclocking je fait tourner 3Dmar06 pendant 1 heure et je test des jeux . le systeme a l'air parfaitement stable c'est des que je commence à jouer que les problémes commencent.
Je vais test OCCT j'avoue je ne connaissais pas :'( 

Je crois surtout que le probléme est ma connaissance de l'O/C :D 

Est ce qu'il existe des réferences pour le Vcore etc ... parceque peut importe le voltage choisi dans la liste je freez quand meme :s

Si le pc freez pendant un Stres test je remonte un peut le voltage c'est bien sa ? :x
25 Août 2007 15:43:47

n'y va pas trop fort, parce qu'un quad ca fait chauffer énormement l'etage d'alim de la carte mere (normal puisque 4 coeurs) surtout si tu monte en Vcore...
essaye aussi de volté un peu plus ton chipset (+0.1v) et verifie que ta frequence pci est fixé à 100 :) 
25 Août 2007 15:47:33

PCI-E @ 101Mhz :jap:  car a 100, pas mal on des probleme de monter de FSB :/  jamais su pourquoi :whistle: 
25 Août 2007 15:48:28

B0ul3tB!LL a dit :
PCI-E @ 101Mhz :jap:  car a 100, pas mal on des probleme de monter de FSB :/  jamais su pourquoi :whistle: 

sur un EVGA?
25 Août 2007 17:19:27

PCI-E à 100 mhz dans le bios :whistle: 
Quand tu dis augmente ton chipset le Vcore ? Dans le bios je peut regler l'alimentation sur auto ou des paramétres prédefini a choisir 1.2000 V 1.2225 V etc ...

Jusque maintenant j'ai augmenté le FSB et le voltage est différent a chaque boot du bios si je laisse la valeur sur auto

1.17 V 1.19 V ...

je vais finir par laisser les paramétres d'origine sa sera peut etre mieu :cry: 
25 Août 2007 19:50:34

Moi je n'est pas de problème mais j'aimerais savoir comment o/c ma q6600 à 3ghz parce que plus sa sert à pas grand chose.
Et comment o/c ma carte graphique 8600 à 768mo. On px la monter jusque à 1350 en restant stable..
Peut on m'éxpliquer comment tus sa sa marche ?

MErci d'avance
26 Août 2007 14:42:20

J'ai réalisé des test sous occt etc ... pc stable aucun probléme et pourtant lost planet :'( 
26 Août 2007 21:08:45

je ne vois pas l' interret d' Oc , un aussi bon processeur
26 Août 2007 21:10:54

nicornb a dit :
je ne vois pas l' interret d' Oc , un aussi bon processeur

:lol: 
27 Août 2007 09:40:50

ba quoi c' est vrai des personne achete un processeur qui sert a rien de l' oc , car il est deja puissant
27 Août 2007 10:33:02

croi moi qu'un proc à 2.4GHz d'origine contre 3.6GHz O/C, tu sents la difference...de plus, acheter un Q6600 revien à peu pres à acheter un E6600 banal car dans la majeur partie, il est sous exploité pour le moment...mise à part en encodage, en compression et dans 2 jeux ou il fait des merveilles...
d'ou l'interet de l'O/C. puis O/C un proc n'est plus vraiment par neccessité de puissance mais plus par passion... ;) 
27 Août 2007 11:38:45

Citation :
croi moi qu'un proc à 2.4GHz d'origine contre 3.6GHz O/C, tu sents la difference...de plus, acheter un Q6600 revien à peu pres à acheter un E6600 banal car dans la majeur partie, il est sous exploité pour le moment...mise à part en encodage, en compression et dans 2 jeux ou il fait des merveilles...
d'ou l'interet de l'O/C. puis O/C un proc n'est plus vraiment par neccessité de puissance mais plus par passion... ;) 


Citation :
ba quoi c' est vrai des personne achete un processeur qui sert a rien de l' oc , car il est deja puissant


Des personnes post aussi pour ne rien dire ou ne pas faire avancer le sujet ... chacun son truc :whistle: 



Et oui c'est par passion :lol:  . Bref :p  mon pc semble stable à tous les test que j'ai pu faire et meme pas 10 min de lost planet freez . Je vais test quelques autres jeux encore pour voir mais sinon 1 seul jeu pourait-il ne pas supporter l'O/c ?
27 Août 2007 11:47:10

Westyle, je comprends que l'O/C soit une passion, d'ailleur quand j'ai acheté mon E4300, il à du fonctionner 2 jours aux fréquences d'origine avant de passer @3,2Ghz, mais comme tu dit un Q6600 est sous exploité actuellement. Donc au lieu d'O/C une config qui devient instable je pense qu'il est préférable de laisser tourner le proco aux fréquences d'origine et de profiter des jeux.

Après c'est vrai que c'est étrange que ca freez au vue des temp.
27 Août 2007 11:56:24

D'un autre coté le Quad core à 3.3 ghz fournirait-il trop de puissance au jeux ? meme si cela ne me semble pas trés probable
27 Août 2007 13:04:31

seeyouinhell a dit :

Des personnes post aussi pour ne rien dire ou ne pas faire avancer le sujet ... chacun son truc :whistle: 

deja j'ai essayé de t'aidé alors relis mes posts merci...
tu dit etre "stable" sous OCCT alors que ca freeze dans un jeu? un test OCCT, c'est 1h30 minimum pour vraiment etre à peu pres sur que la frequence est stable pour jouer de longue heures et tourné en H24 sans freezes...
sachant que lost planet est opimisé "quad" il exploite enormement les quatres coeurs
seeyouinhell a dit :
D'un autre coté le Quad core à 3.3 ghz fournirait-il trop de puissance au jeux ? meme si cela ne me semble pas trés probable

:non: 
TrOmAtIz a dit :
Westyle, je comprends que l'O/C soit une passion, d'ailleur quand j'ai acheté mon E4300, il à du fonctionner 2 jours aux fréquences d'origine avant de passer @3,2Ghz, mais comme tu dit un Q6600 est sous exploité actuellement. Donc au lieu d'O/C une config qui devient instable je pense qu'il est préférable de laisser tourner le proco aux fréquences d'origine et de profiter des jeux.
Après c'est vrai que c'est étrange que ca freez au vue des temp.

oui c'est une passion car on veut toujours avoir la frequence max...
2 jours??? j'ai jamais eu un core 2 duo qui a tourné à frequence stock meme le premier jour :whistle:  ...et j'en suis à mon troisieme C2D...et avant ça mes athlons y passaient aussi
puis O/C un processeur, ça s'apprend !!! c'est pas en lisant trois lignes d'un tuto qu'on est apte à 100% pour l'O/C...il faut une certaine maitrise et de longues heures de pratiques pour etre sur que son proc est à 100% stable et qu'il est rodé à toutes epreuves...
27 Août 2007 13:08:18

Ca à duré 2 jours car j'avais des problèmes de compatibilité entre ma ram et la mobo, ca à duré le temps de trouver la source de la panne et de faire un aller retour à montgallet :D 
27 Août 2007 16:50:51

Westyle ma reflexion sur certaine personne n'etais pas pour toi loin de la ;)  c'etais pour nicornb qui se contente d'une reflexion qui ne sert absolument à rien j'achete le proc que je veux et j'en fait ce que je veux . De plus je vais test de désynchro la ram et le proc "mode unlinked" et de fixer la ram a 800 mhz on vera si sa change quelque chose :sol: 
27 Août 2007 17:44:18

moi je pense que ton probleme vient des voltages...
pour les ram, le voltage par defaut est 1.8v sur une mobo...
regarde de quelle ram tu disposes et refere toi au site du constructeur de tes ram pour voir à quel voltage elles sont certifié tourné à 400MhZ chacunes (pc6400)...donc ajuste ton Vdimm en concequence. surtout si tu monte en desynchro ;) 
mais je serai toi, je reprendrai ton O/C à zero...sachant que O/C en auto, c'est mal....tu dois tout mettre en manuel (Vdimm,Vcore,Vfsb...) et ajuster en consequence...en toute logique, dans l'ordre tu dois :
-trouvé ton FSB max (coef au minimum, timmings des rams relachés, voltage du vdimm conseillé par le constructeur et leger survoltage du chipset)...tu monte au plus haut jusqu'a que ça ne boot plus...
-remettre ton FSB à 266 et remonter ton coef à 9...passe direct à 300 de fsb et commence à monter de 20MhZ en 20MhZ et entre chaque montées un test OCCT de 30 min...si ça passe pas, augmente le vcore tout en ayant un oeil sur tes temperatures...
-lorsque qu'en 30 min d'OCCT tu atteinds les 65°c sur le CPU, tu ne monte plus et tu lance cette fois si un test de 2H...si sa passe, c'est ok!
-et au final, tu sers les timmings de tes rams.


27 Août 2007 18:31:37

Je crois que mon O/c va s'arreter la les 3/4 des pieces sont signé alienware impossible de trouver la marque et donc de connaitre le voltage associé . :cry: 

En tout cas merci pour ton aide westyle mon prochain pc sera un montage réalisé par mes soins :hello: 
27 Août 2007 22:41:53

MDr à voir vous etes des pro !
Moi je viens de monter ma ptite machine moi meme et je suis tout content ! ^^
28 Août 2007 15:29:21

J'ai trouvé le probléme une de mes sondes ne marchais pas comme il faut en réalité la température du core 1 etais pratiquement de 75 °C au boot du pc donc au bout de 10 min de jeu freez inévitable du a la chaleur :pt1cable: 

Je vais investir dans un system watercooling et retenter sa :sol: 

:hello: 
28 Août 2007 16:30:10

As tu de la pate thermique entre le ventirad et le CPU???
28 Août 2007 16:59:27

TrOmAtIz a dit :
As tu de la pate thermique entre le ventirad et le CPU???

:lol:  ca m'étonerai qu'alienware ai oublié d'en mettre
28 Août 2007 17:09:51

Te marre pas westyle j'ai un pote qui fait tourner sa config sans pate thermique.

Il à juste polie la surface du CPU et celle du ventirad.

Un truc de dingue.
28 Août 2007 17:14:14

TrOmAtIz a dit :
Te marre pas westyle j'ai un pote qui fait tourner sa config sans pate thermique.

Il à juste polie la surface du CPU et celle du ventirad.

Un truc de dingue.

que ce soit polie ou pas, rien de vaut une fine peliculle d'artic silver 5...y'en a qu'on vraiment du temps à perdre...et j'suis pratiquement sur qu'il n'a aucun gain niveau temperatures
28 Août 2007 17:23:48

Citation :
Et comment o/c ma carte graphique 8600 à 768mo. On px la monter jusque à 1350 en restant stable..


la 8600, pour la passer à 768Mo, il faut la changer :D 

sinon pour l'overclocker il faut un logiciel comme Powerstrip.
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS