Votre question

pages internet qui ne s'affichent plus

Tags :
  • Sécurité
Dernière réponse : dans Sécurité et virus
10 Octobre 2008 17:15:36

salut,

depuis quelques jours j'ai des problèmes avec firefox, je peux effectuer une recherche mais je ne peux pas afficher les pages trouvées en résultat de même que je ne peux pas aller sur certains sites ou télécharger certains logiciels...
je suis sous vista...
Quelqu'un a une idée?

Autres pages sur : pages internet affichent

a b 8 Sécurité
10 Octobre 2008 18:06:15

Bonjour,

  • Télécharge Catchme ([#ff0000]Gmer[/#f]) sur ton Bureau.
  • Double clique sur catchme.exe (le .exe n'est pas forcément visible) afin de le lancer.
  • Lorsque la recherche sera terminée, poste le rapport catchme.log dans ta prochaine réponse.
    10 Octobre 2008 20:30:46

    Désolé pour le retard
    voici le rapport catchme

    catchme 0.2 W2K/XP/Vista - userland rootkit detector by Gmer, 17 October 2006
    http://www.gmer.net

    scanning hidden processes ...

    scanning hidden services ...

    scanning hidden autostart entries ...

    scanning hidden files ...

    scan completed successfully
    hidden processes: 0
    hidden services: 0
    hidden files: 0
    Contenus similaires
    10 Octobre 2008 20:59:08

    et voilà....


    Logfile of Trend Micro HijackThis v2.0.2
    Scan saved at 20:58:52, on 10/10/2008
    Platform: Windows Vista SP1 (WinNT 6.00.1905)
    MSIE: Internet Explorer v7.00 (7.00.6001.18000)
    Boot mode: Normal

    Running processes:
    C:\Windows\system32\Dwm.exe
    C:\Windows\Explorer.EXE
    C:\Windows\system32\taskeng.exe
    C:\Program Files\Nod32\nod32kui.exe
    C:\Windows\System32\rundll32.exe
    C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe
    C:\Program Files\iTunes\iTunesHelper.exe
    C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\MOM.exe
    C:\Program Files\Spybot - Search & Destroy\TeaTimer.exe
    C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CCC.exe
    C:\Program Files\Windows Live\Messenger\msnmsgr.exe
    C:\Program Files\Mozilla Firefox\firefox.exe
    F:\Logiciels utiles\HiJackThis.exe

    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://www.google.fr
    R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://www.google.fr
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://www.google.fr
    R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://www.google.fr
    R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.fr
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = http://www.google.fr/ie
    R0 - HKLM\Software\Microsoft\Internet Explorer\Search,CustomizeSearch =
    R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Vista Ultimate Edition
    R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = *.local
    R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName =
    O2 - BHO: Aide pour le lien d'Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Common Files\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
    O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file)
    O4 - HKLM\..\Run: [nod32kui] "C:\Program Files\Nod32\nod32kui.exe" /WAITSERVICE
    O4 - HKLM\..\Run: [NvSvc] RUNDLL32.EXE C:\Windows\system32\nvsvc.dll,nvsvcStart
    O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\Windows\system32\NvCpl.dll,NvStartup
    O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\Windows\system32\NvMcTray.dll,NvTaskbarInit
    O4 - HKLM\..\Run: [NVHotkey] rundll32.exe C:\Windows\system32\nvHotkey.dll,Start
    O4 - HKLM\..\Run: [ZoneAlarm Client] "C:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe"
    O4 - HKLM\..\Run: [StartCCC] "C:\Program Files\ATI Technologies\ATI.ACE\Core-Static\CLIStart.exe" MSRun
    O4 - HKLM\..\Run: [iTunesHelper] "C:\Program Files\iTunes\iTunesHelper.exe"
    O4 - HKCU\..\Run: [SpybotSD TeaTimer] C:\Program Files\Spybot - Search & Destroy\TeaTimer.exe
    O4 - HKUS\S-1-5-19\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'SERVICE LOCAL')
    O4 - HKUS\S-1-5-19\..\Run: [WindowsWelcomeCenter] rundll32.exe oobefldr.dll,ShowWelcomeCenter (User 'SERVICE LOCAL')
    O4 - HKUS\S-1-5-20\..\Run: [Sidebar] %ProgramFiles%\Windows Sidebar\Sidebar.exe /detectMem (User 'SERVICE RÉSEAU')
    O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://C:\PROGRA~1\MICROS~2\Office12\EXCEL.EXE/3000
    O9 - Extra button: Research - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\Office12\REFIEBAR.DLL
    O13 - Gopher Prefix:
    O23 - Service: Andrea ST Filters Service (AESTFilters) - Andrea Electronics Corporation - C:\Windows\system32\aestsrv.exe
    O23 - Service: Apple Mobile Device - Apple Inc. - C:\Program Files\Common Files\Apple\Mobile Device Support\bin\AppleMobileDeviceService.exe
    O23 - Service: Ati External Event Utility - ATI Technologies Inc. - C:\Windows\system32\Ati2evxx.exe
    O23 - Service: Service Bonjour (Bonjour Service) - Apple Inc. - C:\Program Files\Bonjour\mDNSResponder.exe
    O23 - Service: Service de l’iPod (iPod Service) - Apple Inc. - C:\Program Files\iPod\bin\iPodService.exe
    O23 - Service: NOD32 Kernel Service (NOD32krn) - Eset - C:\Program Files\Nod32\nod32krn.exe
    O23 - Service: Spyware Terminator Realtime Shield Service (sp_rssrv) - Crawler.com - C:\Program Files\Spyware Terminator\sp_rsser.exe
    O23 - Service: TrueVector Internet Monitor (vsmon) - Check Point Software Technologies LTD - C:\Windows\System32\ZoneLabs\vsmon.exe

    --
    End of file - 4361 bytes
    a b 8 Sécurité
    10 Octobre 2008 21:18:03

    Apparemment ok. Cela ne vient pas de ta connection ou d'un logiciel de protection ?
    10 Octobre 2008 21:29:56

    je vais aller fouiller de ce coté là....
    Bizarrement ce la se fait ponctuellement, j'utilise ma connection depuis une bonne demie heure et tout se passe correctement alors que cet après midi, ca plantait toutes les deux minutes....
    Et il n'y a pas tout les sites qui plantent.... ou encore impossible d'aller sur un site alors que 30 secondes plus tard il est de nouveau accessible....
    En tout cas merci pour le coup de main.
    Je vais voir ce que je peux trouver dans la catégorie internet
    a b 8 Sécurité
    11 Octobre 2008 12:57:15

    Bonne chance ;) 
    15 Octobre 2010 04:57:34

    pfiouuuuu enfin !!! voila 3 heures que je m'acharne à r'avoir le net sur mon ordi et ben la solution était vraiment :heink:  heu.... basique on va dire, explications :

    J'allume mon ordi mais aucune pages internet ne veut s'afficher , impossible d'ouvrir le moindre site pourtant quand je fait une recherche google les résultats eux s'affichent ( donc ya bien du résau ) mais dès que j'clique pour ouvrir un site , rien , ça charge mais la page reste blanche.
    J'essai un autre naviguateur que IE : google chrome , firefox et j'en passe, le problème persiste. Ayant du résau , pour moi ça ne peut etre qu'un virus :(  aïe !! Avast n'arrive pas à se mettre à jour, là j'me dis que ça craint je fais une analyse de l'ordi , avec windows defender ,réponse ordi OK, connexion OK :??:  bon :heink:  un coup de ccleaner histoire de.. mais toujours rien, sans parler des redémarrage j'ai meme essayer en changeant d'utilisateur.
    J'essai de trouver une solution sur les forums avec l'internet de mon telephone (qui LUI fonctionne) et là en gros les solutions c'etait de formater l'ordi le remettre à zéro donc !! en faisant une sauvegarde de tout les fichiers sur CD au préalable ET réinstaller tout les programmes :ouch:  WOW !! un peu radicale comme soluce non ? j'ai pas de CD et pi c'est que j'ai quand meme beaucoup de chose sur l ordi (donc pas de formatage pour moi sauf si dernier recours) Ayant à peu pres tout tenté jme dis que la hotline pourra peut etre m'aider demain. Aller à tout hasard je débranche/rebranche ma box pour voir et là BINGO ça remarche les pages s'affichent. Je me suis donc cassé la tete pour rien à croire que j'avais un virus sur l'ordi alors que c'etait la box qui faisait des siennes. Je n'ai jamais eu besoin de debrancher ma box auparavant ceci expliquant le fait que je n'y ai pas pensé plutot. Voilà si mon témoignage peut aider ;)  aller ciao :hello: 
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS