Votre question

Mise à jour Antivir

Tags :
  • Antivir
  • Sécurité
Dernière réponse : dans Sécurité et virus
12 Février 2009 12:07:41

Bonjour chers héros de l'entraide informatique,

J'ai installé Avira Antivir (version free) sur mon netbook (eeePC 901) et depuis le 21 janvier, il ne veut plus se mettre à jour. j'ai été voir les sujets du forum traitant de se problème, mais je suis bloqué. J'ai installé Malwarebytes, mais il ne veut pas se mettre à jour non plus. Alors voilà la question : Mais que se passe-t-il?

Merci bien.

Autres pages sur : mise jour antivir

13 Février 2009 11:24:35

Allô? Au secours? Quelqu'un m'entends? S'il vous plaît, je suis coincé!!
13 Février 2009 13:36:18

Salut,

ce n'est peut-être pas un problème lié à une infection.
Dans un premier temps regarde si ta licence est valide, c'est à dire si la date de péremption n'est pas passée.

http://www.hiboox.fr/go/images/divers/htfghf,f31f6c37d1...

Si ce n'est pas le cas, un helper t'indiquera certaines procédures pour effectivement regarder si tu n'as pas attrapé une infection.

à bientôt
Contenus similaires
13 Février 2009 14:58:13

la license est valide jusqu'au 01/07/2009, donc encore en période de validité.
13 Février 2009 16:36:23

Re,

1-Quel est le message d'erreur
2-Quel est ton pare-feu et ton antivirus ?
13 Février 2009 17:39:23

Re,

1-Message d'erreur : "Etat : Impossible d'établir une connexion à Internet." alors qu'évidemment je suis connecté. En tout cas, j'peux ouvrir FireFox et naviguer correctement, lire mes mails avec Thunderbird. Bref, tout à l'air d'être OK pour la connexion. Alors j'anticipe en disant que j'ai essayé de chez moi (Free) et de mon boulot (Orange) et ça fait pareil. Je suis connecté par WiFi.
2-Pare-feu : celui d'XP que j'ai désactivé (pê qu'il fallait pas finalement...) et l'antivirus, c'est Antivir. (je pensais qu'il faisait Pare-feu)
13 Février 2009 18:47:28

La version gratuite d'Antivir ne comprend pas le firewall.
Avant tu pouvais mettre à jour ?
13 Février 2009 19:29:19

au début, oui, jusqu'au 21 janvier 2009.
13 Février 2009 20:12:10

Tu as installé quelque chose de particulier depuis ?
Quelque chose qui pourrait être à l'origine de ça
16 Février 2009 10:02:04

a priori, non. la seule chose dont je me rappelle, c'est iModem, un logiciel où on connecte l'iPhone avec son câble USB et qui partage la connexion internet avec l'ordi.
16 Février 2009 14:05:17

et que j'ai installé après avira biensûr, et à peu près dans la période où Les mises à jours n'ont plus marché.
16 Février 2009 19:25:09

Je ne pense pas à une infection...
Désinstalle Antivir, nettoie le registre avec CCleaner puis reinstalle
17 Février 2009 12:24:24

j'ai fait tout ça, et... la mise à jour m'affiche exactement le même message...
17 Février 2009 14:21:43

Je viens de faire un essai : installer Avira Antivir free sur un autre Netbook (eeePC S101) et ça marche parfaitement bien. C'était prévisible, mais bon... Voilà !
23 Février 2009 10:36:59

Personne pour une réponse... j'suis foutu c'est ça?
23 Février 2009 12:50:12

Essaie de désinstaller, réinstaller dans un autre répertoire,

ex : répertoire par défaut : %Program Files%\Avira
tu mets lors de la réinstall "Avira2"
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS