Se connecter / S'enregistrer
Votre question

Problème avec Norton - Erreur activation Auto-Protect

Tags :
  • Symantec
  • Sécurité
Dernière réponse : dans Sécurité et virus
13 Mars 2008 15:14:04

Bonjour,

Voilà depuis ce matin j'ai un problème avec l'Auto-Protect de Norton. Il me met qu'il y a une erreur dans son activation. Je vais alors dans les options et je recoche Auto-Protect mais rien il se décoche après.
J'ai redémarrer et rien.

Voilci le message qu'il m'affiche: Auto-Protect a rencontré une erreur inattendue..." (3035,12)

Je suis allé sur le site de Norton mais rien qui puisse m'aider.


Pouvez-vous m'aider ? :??: 

S'il vous plaît aider moi. :sweat: 

Autres pages sur : probleme norton erreur activation auto protect

15 Mars 2008 11:20:02

Salut,

Pense pas que ce soit une infection, enfin peut-être ..

Tu as tenté de contacter Norton?
15 Mars 2008 14:34:44

Ce n'est pas une infection, c'est sûr :)  et j'ai regarder plusieurs sites dont un qui m'a permis de résoudre mon problème. Il faut désactiver le chargement automatique puis le réactiver de l'Auto-Protect.

Mais par contre je sais pas du tout à quoi cela est dû, avez-vousune réponse ? ça m'interresse

Merci XmichouX
Contenus similaires
15 Mars 2008 14:45:11

Bah :

Citation :
Il faut désactiver le chargement automatique puis le réactiver de l'Auto-Protect.

Qu'est-ce que tu veux que je te dise de plus ? :D 

Bonne journée
15 Mars 2008 17:22:08

Ce problème est apparu comme ça, d'un coup. Comment cela se fait-il ? Alors qu'avant tout marchait super bien.
15 Mars 2008 17:38:05

Aucune idée :D 
15 Mars 2008 20:53:57

XmichouX a dit :
Aucune idée :D 


Humm :lol: 
15 Mars 2008 21:27:34

Sorry :p 
Enfin c'est pas grave ;) 
7 Avril 2008 17:18:37

Huhu tu gères deepseeker. Vraiment merci beaucoup.

Bonne continuation
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS