Se connecter / S'enregistrer
Votre question

spybot search & destroyed

Tags :
  • Virus
  • Sécurité
Dernière réponse : dans Sécurité et virus
25 Juillet 2007 10:35:31

[#0000ff][]
Citation :


:hello:  coucou, J\'aurai besoin d\'aide pour un problème...
A chaque fois que je lance le spybot search & destroyed quelques secondes après, mon pc s\'éteind et plus rien....
Si quelqu\'un pourrait me donner une explication se serait sympa, surtout qu\'avant je n\'avait pas de problème.
J\'utilise norton avis-virus et pas de problème.
Un gd merci aux personnes qui me viendront en aide.
" alt="" class="imgLz frmImg " />
Citation :
[/]

Autres pages sur : spybot search amp destroyed

25 Juillet 2007 13:53:08

[/b][#9bff00][#9bff00]
Citation :
Merci bcp Frederix pour ta reponse,
je vais essayer ce que tu m'as dit et je te dirai quoi. :hello: 
[/quote]
Citation :
[/#000ef0][#4600b8]
frederix a dit :
Bonjour liberana,

tu devrais peut-être le désinstaller/réinstaller...
Et voici pour infos : http://perso.orange.fr/jesses/Docs/Logiciels/Spybot.htm

A+ tard ;)  .

25 Juillet 2007 17:16:35

J'ai essayer ce que tu m'as dit mais ça ne marche pas....Maitenant j'ai un autre problème qui s'est installé et qui m'embête....
J'ai una page écrit about blank et rien à faire pour la désinstaller et je ne sais pas si c'est cette page qui ralentit mon acces à internet explorer. Merci pour ton aide et bisous
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS