Se connecter / S'enregistrer
Votre question

Probleme de mémoir qui ne peut etre "read" avec css

Tags :
  • Counter Strike
  • FPS
  • Jeux
Dernière réponse : dans Jeux et consoles
22 Juillet 2007 14:12:58

Bonjour
Ben voila j'ai hl², counter strike source et Day of Defeat source, et quand je joue, j'ai des crashes et il y a un message d'erreur disant:(  je men rappelle plus trop ^^)
Failed to lock vertex buffer .... Jme rappelle plus..... et aprés: erreur à ladresse mémoire la mémoire ne peut pas être "read"

Et voila sa me soule

mon Pc c'est un acer Aspire,
-1Giga de mémoire,
-carte graphique Nvidia GeForce 7500 LE,
-Processeur AMD athlon(tm) 64 X2 Dual Core Processor 4200+

Et voila, et quand je joue, je n'ai aucun programme qui tourne derrière...
Alors je ne comprends pas... :cry:  :cry: 
Mais moi j'ai de ces problemes avec ce PC....

Autres pages sur : probleme memoir read css

22 Juillet 2007 14:14:15

J'ai déjà vu ce problème sur le forum mais je sais plus si il y avait une solution. Configuration de ton PC ?
22 Juillet 2007 14:20:38

Désolé j'ai du édité j'ai fait une fausse manipe et sa me la envoyé alors que je n'avais pas fini..
Contenus similaires
22 Juillet 2007 14:28:17

Appuie sur pour réécrire dans ton message.
22 Juillet 2007 14:33:23

C fait+ ;) 
22 Juillet 2007 19:56:26

ALLEz up SVP!!!!!
22 Juillet 2007 19:57:19

Merci de ne pas "freeposter". Ceci est un forum et non une messagerie instantanée, il faut être patient. Si nécessaire, consultez les règles du forum.
22 Juillet 2007 20:04:36

Pareil j'avais déjà ce problème mais je sais plus c'que j'ai fait pour résoudre.


Vu sur un autre forum:
Citation :
Exécuter -> cmd:

sfc/scannow -> cette commande permet de vérifier et remplacer tous les fichiers protégés de windows qui peuvent étre defectueux.

Ensuite j'ai aussi lancer :
chkdsk/F (checkdisk + réparation)

depuis plus d'erreur (cela fais 5 jours)
22 Juillet 2007 23:23:04

Euh oui dsl...
Et merci pour la citation mais je ne comprends pas comment inscrire sfc\scannow dans cmd parceque il y a écrit que le chemin d'accés spécifié est introuvable...

Et j'ai oublié de dire que sur mon autre ordi, sa marche nickel!!!! :
-Dell avec Intel pentium 4,
-carte Nvidia GeForce 5200
-1Go de mémoire....
Donc je comprends pas vraiment pourquoi sa marche bien sur celui ci...
24 Juillet 2007 12:04:26

Euh la j'ai vu sur un autre forum que quelqu'un avait fais tout plein de scans, alors je vais éssayer sa!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS