Votre question

Bug connexion Dofus 2.0

Tags :
  • MMORPG
  • dofus
  • Jeux
Dernière réponse : dans Jeux et consoles
20 Janvier 2010 16:19:56

Bonjour, je vous explique mon problème.
Je joue actuellement à Dofus 2.0 et lorsque j'appuis sur Jouer dans le Lanceur du jeu, je me connecte et la, le chargement est très rapide mais dès que ça arrive a 100%, ça repart à 0% puis ça remonte a 100% et ainsi de suite.
J'ai essayer de désinstaller et de réinstaller Dofus mais ça ne marche toujours pas...
Si quelqu'un connait la solution, je veux bien la connaître =D

Merci de votre compréhension =) :hello: 

Autres pages sur : bug connexion dofus

24 Mars 2010 15:37:12

Bonjour j'ai exactement le même problème depuis hier je l'ai désinstallé puis réinstallé deux fois mais toujours rien a faire donner moi une solution svp
m
0
l
Contenus similaires
Anonyme
22 Avril 2010 23:10:31

J'ai le meme probleme ! aidez moi svp !!!!
m
0
l
23 Avril 2010 19:01:28

moi aussi je relance le sujet je suis emmerdé !!
svp tous ceux a qui ce bug est arrivé et qui est maintenant résolu aidez moi
j'ai lancé un ticket sur le support mais je ne trouve pas le sujet propre a ce bug j'attends vos reponses merci :) 
m
0
l
23 Avril 2010 22:30:35

Salut à tous j'ai eu exactement le même poblème que vous alors je l'ai désinstaller et retélécharger puis réinstaller et maintenent il fonctionne.
m
0
l
23 Avril 2010 22:34:50

tony009 a dit :
Salut à tous j'ai eu exactement le même poblème que vous alors je l'ai désinstaller et retélécharger puis réinstaller et maintenent il fonctionne.

lol pas moi je l'est reinstallé 10 fois o moins ;.
m
0
l
23 Avril 2010 22:46:05

A ben dsl alors je ne sais pas c'est peut être ta carte graphique qui ne suporte pas le jeu mais sa m'étonnerais parce que j'ai déja une carte pourrie et j'arrive à le démarrer.
m
0
l
23 Avril 2010 22:47:49

non c'est pas la carte graphique mon ordi est neuf , c'est un spe gaming avec un ptite carte graphique nvidia gt220 :) 
m
0
l
24 Avril 2010 05:07:20

Vérifiez bien si votre pare-feu/Antivirus ne bloque pas le lancement.
m
0
l
24 Avril 2010 09:33:44

Ouai c'est peut être l'anti virus.
La première foi que j'ai installé dofus 2.0 et qu'il ne fonctionnait pas j'avais un anti-virus et lorsque je l'ai réinstaller j'avais désinstaller mon anti-virus et là dofus 2.0 fonctionnait.
m
0
l
Anonyme
12 Février 2011 16:29:28

J'ai eu le meme probleme sur mon ordi mais jai la solution essayer de voir si vous avez Adobe Flash Player sur votre ordinateur.Si ce n'est pas le cas vous pouvez allez le telechargez en cliquant ( http://get.adobe.com/fr/flashplayer/ ).ET normalement sa devrais marcher ;) 
m
0
l
Anonyme
12 Février 2011 16:31:59

Si sa marche tjr pas je ne voi pas d'ou sa peu provenir :/ 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS