Se connecter / S'enregistrer
Votre question

HP Multifonction Photosmart 2575 problemes

Tags :
  • Photosmart
  • Matériel
Dernière réponse : dans Matériel informatique
Anonyme
21 Novembre 2007 23:29:16

bonjour a tous !

voila j'ai cree un topic car j'ai quelques petits soucis avec mon HP Multifonction Photosmart 2575

quand je l'allume pour la 1er fois de la journée il s'allume sans aucun probleme et aucun chargement ,mais une fois que je l'eteint et je rallume,sur l'ecran je vois que ça charge se qui est penible ça prends beaucoup de seconde!!! avant j'avais pas ce genre de probleme c'est peut etre parce que j'utilise tres tres peut ?

voici quand j'appuie sur le bouton : IMPRIMER PHOTOS j'ai ce message : Aucune Carte memoire Inserez carte memoire ou connectez un periph Stockage, alors qu'avant il imprimer sans probleme

voici quand j'appuie sur le Bouton: NUMERISER et Numerisation Vers j'ai ce message : Pas d'options de Numeris.Consultez la documentation livrée avec le peripherique pour depannage, alors qu'avant ça marchais sans probleme

c'est bizzare quand meme parce que j'ai viens de restaurer mon pc il y a quelques jours,sinon toute est a jour tout!!!
Quelqu'un pour m'aider ?

MERCI A TOUS .

Autres pages sur : multifonction photosmart 2575 problemes

27 Novembre 2007 10:08:13

Salut!

J'ai eu le meme probleme pour numériser il y a quelques temps... voila la solution trouvée:
- Ouvre ton centre de solutions HP
- Clique sur Paramètre > Paramètres et préférences de numérisation puis paramètres de bouton
- Dans l'onglet "Bouton numériser vers" il y a un bouton "Configuration de la liste de destinations".
La la colonne de droite doit etre vide, au vu de ton roblème. Il faut la remplir ^^

Pour ton premier probleme, je vois pas du tout, désolé!



Anonyme a dit :
bonjour a tous !

voila j'ai cree un topic car j'ai quelques petits soucis avec mon HP Multifonction Photosmart 2575

quand je l'allume pour la 1er fois de la journée il s'allume sans aucun probleme et aucun chargement ,mais une fois que je l'eteint et je rallume,sur l'ecran je vois que ça charge se qui est penible ça prends beaucoup de seconde!!! avant j'avais pas ce genre de probleme c'est peut etre parce que j'utilise tres tres peut ?

voici quand j'appuie sur le bouton : IMPRIMER PHOTOS j'ai ce message : Aucune Carte memoire Inserez carte memoire ou connectez un periph Stockage, alors qu'avant il imprimer sans probleme

voici quand j'appuie sur le Bouton: NUMERISER et Numerisation Vers j'ai ce message : Pas d'options de Numeris.Consultez la documentation livrée avec le peripherique pour depannage, alors qu'avant ça marchais sans probleme

c'est bizzare quand meme parce que j'ai viens de restaurer mon pc il y a quelques jours,sinon toute est a jour tout!!!
Quelqu'un pour m'aider ?

MERCI A TOUS .

27 Mars 2011 09:34:33

Bonjour j'ai le même problème
J'ai effectué ton protocole mais maintenant la machine me dit pas de connexion ordinateur consultez la documentation livrée avec le périphérique pour dépannage. Je ne comprend pas parce qu'elle imprime très bien!!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS