Votre question

Plus d'images avec windows media player

Tags :
  • Vlc
Dernière réponse : dans Photo et vidéo
10 Mars 2008 12:22:13

Salut,
depuis ce matin, les vidéos ne s'affiche plus avec wmp 10. J'ai bien le son mais pas l'image.

J'ai cherché un peu et j'ai trouvé des packs de codecs mais rien n'y fait, les vidéos n'apparaissent tjrs pas.

(certain vont surement me dire d'utilisr vlc à la place mais je veux savoir lire les vidéos avec wmp 10 :D  )

Merci d'avance pour votre aide... :hello: 

edit: meme avec vlc , pas d'image :( 

Autres pages sur : images windows media player

10 Mars 2008 15:28:58

j'ai été cocher "vidéo en haute qualité" dans "outils > options > performance" et ca remarche ;) 
14 Mars 2008 10:38:54

et moi qui voulais t'aider ^^
Contenus similaires
25 Janvier 2009 12:38:24

jeje05 a dit :
j'ai été cocher "vidéo en haute qualité" dans "outils > options > performance" et ca remarche ;) 

J' ai suivi ton conseil mais je n'ai pas trouvé dans l'onglet performances l' option vidéo haute qualité, merci de ton aide pierre
4 Mars 2009 22:35:40


Salut a tous

J'ai eu le même problème que toi mais pour un seul film ( et je voulais absolument le voir xD ).
Tous mes film marchaient très bien jusqu'ici sur wmp 11 mais je viens d'avoir un problème ac le film "ma 6-T va crack-er " : l'image était découper et en diagonale
alors j'ai suivi ton conseil
Mais il faut aller dans : Outils -> Options -> Performances -> Options Avancées -> (Et cliquer sur) Utiliser le mode haute qualité

Voila j'espère en aider certains d'entre vous ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS