Votre question

Ordinateur qui ne s'allume plus

Tags :
  • Presario
  • Matériel
Dernière réponse : dans Matériel informatique
19 Décembre 2010 18:29:26

Bonjour,


Mon ordinateur datant de 2004 est un compaq presario et il ne fonctionne plus mais quand je le branche la del clignote mais plus rien tourne meme pas le ventilateur m'as parler de changerle bloque d'alimentation j'aimerais avoir des avis Merçi .

Autres pages sur : ordinateur allume

19 Décembre 2010 18:42:27

Perso je ne suis pas un pro dans ce domaine mais :
L'histoire de l'alim a changée, pour moi c'est du pipo car si imaginons que ton alimentation sois en cause, je peux te garantir ( j'ai testé ) que la DEL elle ne s'allumera plus ^^ (Généralement, pour moi sa a explosé dans ma téte).

Je pense que vu la date de ton pc, qui est de 2004 donc un age de 7 ans presque, il soit un peu ancien donc presque bon pour la casse si tu veux mon avis.

Et sinon ,le bouton power, quand tu clic dessus, le pc réagit ?

Bonne soirée
m
0
l
19 Décembre 2010 18:42:30

bonjour
oui pas impossible que ca vienne de l alim mais pas sur
debranche tout ce qui est inutile
lecteur de disquette, de cd/dvd voire meme le disque dur si aucun changement
apres ca on te donneras une manière de contrôler l alim
m
0
l
Contenus similaires
19 Décembre 2010 18:47:49

De plsu c'est un pc portable ou fixe, car si c'est un portable faudra changer de pc direct je pense dsl.
m
0
l
19 Décembre 2010 20:26:21

Pas de chance car moi j'ai toujours mon vieux Compact Presario et il fonctionne bien (il rame un peu mais il tient le coup ;)  )
m
0
l
19 Décembre 2010 20:29:00

Oui mais toi Exomus tu es chanceux ^^
m
0
l
19 Décembre 2010 20:30:51

Ouai et je prends soin de mes affaires (je n'attaque personne ;)  )
m
0
l
19 Décembre 2010 20:35:45

Je me sens visé ^^

Sinon pour ton soucis malkos ==> est-ce que ton pc réagit ? Si "non" ,et bien je pense que cela n'est pas réparable sur le fait et donc nécéssite uen mise a la casse (pour ma part biensur).
m
0
l
19 Décembre 2010 20:38:22

Si ne s'allume plus 2 solutions s'offre à toi :
-Tu rachète un PC
- tu Change des trucs dans ton pc
-tu fous un gros coup de pied dedans et tu vois si il marche sinon tu prend la première solution ou la deuxieme :)  (d'accord j'avais dit 2 mais c'est une solution de barbare ;)  )
m
0
l
19 Décembre 2010 21:15:36

Il y a trois solutions la ^^

nan franchement je pense que le rachat d'un ordinateur s'impose dans ce cas.
m
0
l
19 Décembre 2010 21:30:04

Une petite recherche dans Google et vous auriez su qu'il s'agit d'un portable! ;) 

Vérifie si le bouton fonctionne toujours. Si oui, il ne se passe vraiment rien quand tu l'"allumes"? Dans ce cas là, la carte-mère est morte -> Achat d'un nouveau...
m
0
l
19 Décembre 2010 22:30:44

Ma fois je lui ais deja possé la question et la réponse est : "..."
:) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) :) 
m
0
l
23 Décembre 2010 20:56:26

Merçi pour toutes ces réponses enfaite le pc ne réagit plus quand j'appuie sur le bouton power mais je me suis rendu compte que il ya deux files de débranché ou je ne sais pas ou les rebrancher c'est surement sa
et pour savoir jai deja un pc portable tout va bien mais j'aimerais garder celui la étant donné que jai beaucoup de donné dans mon disque dur
si quelqu un pourrais me donner une notice ou plan explicant comment rebrancher les deux fameux cable sa serait sympa merçi a vous .
m
0
l
23 Décembre 2010 20:58:26

il ne s'agit pas d'un ordi portable mais un ordi de bureau
m
0
l
24 Décembre 2010 04:36:18

une photo peut etre? avec de la lumiere!!
m
0
l
25 Décembre 2010 10:10:37

coucou!! et bonnes fêtes!!!
si tu parle des 2 cables qui sont vers le haut et pas loin du collier rilsan noir
c est normal ils sont simplement inutilisé
quand tu essaies de le demarrer il ne se passe rien donc...si apres un essai de demarrage tu retire la prise de l ordi (10 sec)puis tu la rebranche ..le resultat est il le meme ou les ventilos tente de demarrer?
m
0
l
25 Décembre 2010 19:29:16

Salut bonne fetes non le résultat et le meme ..... :( 
m
0
l
26 Décembre 2010 03:42:11

Essaye de changer de place tes barrette de ram, regarde dans les petit coin si la poussière n'est pas encrassé, notamment sur le ventilo, et vérifie toutes les connections principales:D isque dur, alim, lecteurs... regarde au cas où si une broche n'est pas plié, ton disque et tes lecteurs sont bien réglé en master slave... dit nous si après ça le problème persiste.

Et au passage, si il s'agit d'un pc de bureau, l'alim fournirat 3 tension différentes a l'inverse des portables: 5V, 12V et 24V, donc si l'alim est vieille, j'opterai peut-être pour un encrassement et/voir a une défaillance du circuit de l'alim
Et ces clignotement là comme tu dit? c'est son fonctionnement normal?
m
0
l
26 Décembre 2010 08:21:51

ok
on va essauer de tester ton alim
debranche la prise 220 volt du PC
debranche les 2 connecteurs entourer en rouge (le P4 et l ATX 24)

ensuite avec un fil electrique ou un trombone fait un pont entre le fil vert (y en a qu un) avec un fil noir comme ici


rebranche la prise 220 volt ...les ventilo de l alim doivent tourner (donc elle fonctionne)

si l alim ne tourne pas debranche le lecteur de disquette les lecteurs cd dvd et refait l essai avec le trombone
en dernier recours refait l essai avec tous les connecteurs de l alim debrancher
m
0
l
26 Décembre 2010 20:50:39

Merçi les gars jai tout tester et le truc avec le trombones et ce qui a fonctionner l'alimentation tourne
maintenant il faut que je rebranche a mon écran pour pouvoir voir si une image s'affiche ou si la tour tourne bien merçi en tous cas les gars je vous tiens du déroulement de la situation à bientot
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS