Se connecter / S'enregistrer
Votre question

je n ai plus de son sur mon ordis

Tags :
  • Périphériques
Dernière réponse : dans Photo et vidéo
15 Mars 2007 17:41:28

bon jours a tous j ai un probleme avec mon ordis je n ais plus de son du tou ci vous pouver m aider sa cerait vremen cimpas merci d avence a tous

Autres pages sur : ordis

15 Mars 2007 17:49:45

Salut, va dans ton gestionaire de péripherique et reguarde si ya pas un prob, si il y'en a un met a jour le pilote, sinon va chercher le pilote(driver)de ta carte son sur internet.
15 Mars 2007 18:18:00

Regarde en dessous a la bar d outil a droite si tu n est pas mis en muet !
c est un petit bafle

Si il y a une barre sur le bafle tu clique dessus puis tu regle pour que ne se soye plus muet
Contenus similaires
15 Mars 2007 18:27:24

Arf oui c'est possible aussi, mais je pensse qui si ça aurait été ça, sa serait déja regler.
15 Mars 2007 19:02:33

tou dabort merci d avoir repondu je ne sui pas un as en iformatique mais can meme non ce n ai pas la bafle vus quelle n y et plus
15 Mars 2007 19:05:19

merci notheaux mais je n ais rien compris
15 Mars 2007 19:40:27

Et bien tu va dans ton poste de travail tu click droit dans le vide>>Proprietés>>matériel>>gestionaire de péripherique.
La si il ya un probleme tu le vera, donc si il ya un preobleme tu réinstalle le pilote du péripherique, si sa ne marche pas éssaie de connaitre le nom de ta carte son, et cherche le pilote sur internet.
16 Mars 2007 13:48:27

ok c audio device on high definition audio bus,et modem device on high definition audio bus
16 Mars 2007 13:50:30

mais il ne veu pas me les réinstaler
16 Mars 2007 18:08:24

bon il me reste que audio devic on high definition audio bus l autre c resolut
16 Mars 2007 18:31:55

Alors regarde sur ta carte mère (oui, il faut ouvrir ton UC, et éviter de trop toucher ^^'), et repère ton chipset son(ca a l'apparence d'une petite puce style processeur, ou d'une petite boite en métal) et regarde la marque et le modèle du chipset. Puis tu vas sur www.touslesdrivers.com et tu le recherche dans la section adéquate (cartes son), tu le telecharge en cliquant sur limage d'une minuscule disquette au milieu de la page, tu l'ouvre, et normalement c'est réglé...
En esperant que ca marche.
16 Mars 2007 23:11:45

Ou tu vérifies dans les "SERVICES" si le Service en question est "ACTIVE" ...
21 Mars 2007 20:41:16

ok merci a tous g reussi
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS