Votre question

probleme avec powerpoint

Tags :
  • Musique
Dernière réponse : dans Photo et vidéo
17 Juillet 2006 03:12:46

[Edit Exoseth : pas d'adresse mail sur le forum, utilisez les MP]bonjour j ais un probleme avec powerpoint l orsque je commande le son musique on me demande si je veus qu il soit lut eout au long du diapo je click oui mais il ne se fait pas juste sur la diapositif 1 apres plus rien plus de son
il y a t il un remede a cela
merci :-)

Autres pages sur : probleme powerpoint

17 Juillet 2006 09:00:56

Tu as testé avec un autre diaporama qui a du son des fois que cela provienne du diaporama et non de ton logiciel?
20 Juillet 2006 02:28:06

merci thieri
oui j ais visionne d autre diapos autre que celui que je veux monter
et tous fonctionne le seule probleme et celui que je veux monter ---le son fonctionne sur la premiere photos mais l orsque je passe a la deuxieme photos le son disparait .
se que je souhaiterais ces d avoir le son jusqua la fin de mon diapo
merci a tous :-?
Contenus similaires
20 Juillet 2006 23:37:43

Salut,

Je connais le problème, tu n'es pas dans le bon menu, il faut que tu prennes la diapo où tu veux que le son démarre, tu va dans "transitions" et tu séléctionnes ta musique (en wav, dc tu dois encoder avant) et tu coche la case "en boucle jusqu'au son suivant". Et là, le son tourne en boucle jusqu'au son suivant ou jusqu'à l'arret du PPT.



J'espère que j'ai pus t'aider :-)

@+
21 Juillet 2006 19:07:49

merci triscool
j ais suivis ton conseil mais il y a encore probleme le son jout.... mais recommence toujours a chaque diapo au lieu de faire une continuitée jusqua la fin
merci de vos conseil
5 Août 2006 11:24:47

il faut que tu le mette que sur une seule diapo
5 Août 2006 14:56:52

tu fais un clic D sur le haut parleur qui se trouve au milieu de la diapo. Tu choisis "personnaliser l'animation". Il apparait à D le titre de ta musique clic D dessus. Choisis "option effet". Tu coches "du début" et "après (le nombre de diapo que tu veux avec la musique). Ensuite tu vas dans "minutage" à "début" tu choisis "avec la précédente" puis dans "paramètres audio" coche "marquer l'icone d'audio durant le diaporama" il n'apparaitra plus sur les diapos lors de la visualisation.
j'ai été un peu longue mais je crois que tu dois t'en sortir. Bonne chance
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS