Votre question

cd de 90 mn non reconnu RESOLU

Tags :
  • Film
Dernière réponse : dans Photo et vidéo
18 Mai 2006 21:15:21

Bonsoir,
pour graver un cd, en fonction du volume du film, je met dans mon graveur un cd de 800 mb.
Néro ne reconnait pas ce cd et le prend comme un cd de 700 mb 80 mn.
Qui aurait une solution.
Merci et cordialement :-o

Autres pages sur : reconnu resolu

19 Mai 2006 08:52:30

Extrait de l'aide de Nero (au cas où tu aurais oublié d'y jeter un coup d'oeil) :

Déterminez tout d'abord si votre graveur prend en charge cette fonctionnalité. Dans le menu Graveur, cliquez sur Choisir le graveur et sélectionnez votre graveur dans la liste. Dans la zone Informations sur le graveur, vous trouverez davantage d'informations sur la prise en charge de la maximisation de la taille du CD.
Activez l'option de Nero permettant de maximiser la capacité du CD. Dans le menu Fichier, cliquez sur Préférences, puis sélectionnez l'onglet Fonctions approfondies.

Si la quantité de données à graver est supérieure à la capacité normale du CD vierge, tout en étant inférieure à la capacité maximale d'overburning, Nero vous demande, au début du processus de gravure, si vous souhaitez réellement graver au-delà de la capacité du CD. Si vous répondez Oui à cette question, Nero démarre le processus de gravure. Si vous répondez Non, le processus de gravure est interrompu, car l'espace sur le CD de destination est insuffisant.


Voilà ;-)
19 Mai 2006 18:27:43

Merci à vous deux.
Cordialement :-D
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS