Votre question

Nouveau ventirad plus problème crossfire.

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
26 Novembre 2010 16:35:22

Bonjour,

j'ai O/C mon processeur à 3,8 Ghz, mais le ventilateur fais un bruit horrible, il faut donc que je le change là.

J'ai vu celui là qui apparemment d'après pas mal de monde est très bien http://www.materiel.net/... pour 40 euro je peut en avoir un de mieux ou celui-ci est suffisant ?

----

Ensuite un problème bizarre, j'ai un crossfire de 5850, une Sapphire toxic déjà O/C et l'autre normal, donc elle ont pas les mêmes fréquence.

Et en jeu au lieu de gagner des FPS j'en perd ou c'est pareil quand mono GPU, c'est quoi le soucis là xD.

Parce que quand je vais dans Ati overdrive, je regarde ma deuxième CG, elle est à 0% en activity contrairement à l'autre qui est à 98 % :s.

Autant que je reste en mono gpu et que je O/C un peu plus ma Sapphire.

----

Autres pages sur : nouveau ventirad probleme crossfire

26 Novembre 2010 17:10:32

Salut,

Tu as quoi comme proco ? sous OCCT, tout est stable ?

Le lien du rad n'est pas bon.

Le CF est bien activé ? si la 2eme carte est à 0% soit le pont est mal mit, soit le CF n'est pas activé :/ 
m
0
l
26 Novembre 2010 17:38:41

Là je viens de faire un test sur Crysis en CF.

Sur windows j'ai vérifié ma deuxième carte en allant dans ATI Overdrive puis en bas dans Current values, il y a deux informations :

GPU Clock actuellement à 0 sur windows et sur Crysis à 400 Mhz (à fond ça se trouve à 775 Mhz).
Memory Clock actuellement à 0 sur windows et sur Crysis à 1125 Mhz (à fond).

Mais l'activity ce trouve toujours à 0 % :s.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS