Se connecter / S'enregistrer
Votre question

impossible à lire certaines vidéos

Tags :
  • Media player
Dernière réponse : dans Photo et vidéo
12 Février 2006 23:56:52

Hello,

Suite à de gros problèmes avec Media player (qui ne fonctionnait plus de tout) je l'ai supprimé.

Maintenant pour lire certaine vidéos, à la place de l'image, il est marqué :" Cliquez ici pour télécharger le plugin" (je suis avec Firefox)

lorsque je clique dessus, ça me dit qu'aucun plugin approprié n'a été trouvé!

Que dois-je faire? (j'ai déjà essayé de réinstaller WMP... mais rien n'y fait)

Pouvez-vous m'aider?

PS: allez-y calmement... je suis pas super doué en informatique ;-)

Autres pages sur : impossible lire certaines videos

13 Février 2006 12:04:39

personne pour me donner un coup de main? :cry: 
13 Février 2006 12:21:44

j'ai presque le meme probleme que toi
(sujet juste haut dessus bon des que j'aurais poster sa sera en desous mais bon) sauf ke moi c'est cette merde de Windows Media player qui veut pas lire les videos ...
Contenus similaires
13 Février 2006 12:53:11

hello, tu me fauche pas mon topic ;-)

mais je vois qu'il y a pas beaucoup de monde pour aider
13 Février 2006 13:00:01

et je fais comment pour regarder l'extention?
13 Février 2006 13:30:15

Salut,

tu peux afficher l'extension des fichiers en cliquant sur:

Poste de travail -> outil -> option des dossiers -> affichage


et la, tu décoches l'option:

"masquer les extensions dont le type est connu".

Voila, ensuite tu nous dis l'extension de tes videos, si c'est toutes tes videos qui ne passe pas, et si ces video viennent d'un camescope d'un appareil photo numerique ou meme de la mule! lol ;-)
13 Février 2006 14:24:06

mais le truc, c'est que c'est des vidéos qui sont sur le net, genre, le téléjournal, des truc comme ça
13 Février 2006 17:15:41

personne pour moi?
14 Février 2006 12:10:06

c'était qu'un exemple ;-)

oky, merci, et donc, sans WMP je fais comment pour la lire?
14 Février 2006 12:16:30

euh, je viens de remarqué un truc:

si je vais sur le site, et après je clique sur une vidéo, ça me donne le problème que j'ai cité plus haut,

mais si je copie le lien de la vidéo (par ex, celui noté juste en haut) et là colle dans la barre d'adresse (je sais pas comme ça s'appelle) et bien, ça marche, elle se télécharger et s'ouvre avec Winamp... :-o
14 Février 2006 12:19:42

euh pour ceux qui on pas compris (c'est vrais que c'est pas très claire) ça marche qu'avec le lien que NEO_KADOR à écrit, sinon, que dal... qqun peut m'aider? :-(
14 Février 2006 15:52:31

Je sais pas trop, quand t'ouvre le lien directe du site la video se place dans la page du site, peut etre que (j'ai jamais vraiment tester winamp) winamp a du mal a se mettre dans la page web...

Sinon un bon vieux copier coller a partir du menu contextuel "propriété" de ta video.
Si sa marche après tout c'est le principal !
:-? :-? :-? :-? :-? :-? :-? :-? :-?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS