Votre question

Son complétement nul!

Dernière réponse : dans Photo et vidéo
30 Avril 2005 11:39:25

Bonjour! voilà j'ai relier ma chaine à mon pc mais le truc c'est que le son est vraiment trop nul! La chaine n'a pas de prise auxiliaire, je passe en phono, c'est peut ètre à cause de ça mais je ne sais pas. si vous avez une idée :-P
merci d'avance.

Autres pages sur : completement nul

30 Avril 2005 12:09:11

Salut
Moi j'ai acheter un cable en grande surface et une doubel entree pour l'arriere du pc

Normalement si ta chaine n'est pas vielle tu devrai avoir une sortie specialement faite pour sa

alors tu dois relier le cable de ta chaine au pc (oublie pas d'acheter la double entrée sur tu veut pas perdre les haut parleur d'origine)

Donc moi un moment j'ai eu le meme probleme mais c'etait du a la mauvaise connection des haut parleur au pc

Donc j'ai du racheter un autre cable

Pis sa a fonctionner alors fais le test!
30 Avril 2005 12:15:27

Mais moi j'ai débranché les haut parleurs du pc donc j'ai juste les enceinte de ma chaine mais le son est vraiment nul même en essayant de régler des trucs sur ma chaine ou sur le pc c'est tout le temps brouiller. Merci quand même
Contenus similaires
30 Avril 2005 13:22:35

Attention, les haut-parleurs d'une chaîne Hi-Fi ne doivent pas être placés trop près de l'ordinateur, à cause des parasites électro-magnétiques.

(Les hauts-parleurs qui sont prévus spécialement pour être connectés à un ordinateur ont un blindage spécial qui empêche ces parasites, mais cela n'est pas le cas avec des haut-parleurs de chaîne Hi-Fi).

Ton problème vient peut-être de là.



30 Avril 2005 13:25:13

J'ai essayé mais ça ne vient pas de ça :-(
30 Avril 2005 13:33:27

D'après ce que je comprends, tu as réuni la sortie Ligne (Line OUT) de ton ordinateur à l'entrée Phono de ta chaîne.
Il est bien possible que le problème vienne de là. En effet, le gain sur la sortie Ligne est bien supérieur à celui qui doit être encaissé par l'entrée Phono.

Maintenant, tu as peut-être aussi un problème de mauvais câblage.
Comment as-tu fait tes connexions ? (je suppose que la sortie Ligne de l'ordi est en mini-jack stéréo, alors que l'entrée Phono de la chaîne est en deux RCA mono ?)




30 Avril 2005 17:19:57

Oui j'ai la sortie en mini-jack stéréo et oui sur la chaine c'est deux RCA mono (un blanc et un rouge).
30 Avril 2005 22:16:06

Salut.
Ne cherche pas, tu ne peux pas " attaquer " une entrée phono avec une sortie " ligne "
Pour résumer tu dois à partir de la sortie de ton pc entrer sur une entrée " ligne " d'une chaine hifi ( aux, tuner , cd ect......).
30 Avril 2005 22:21:26

Ok merci donc il faut bien que je passe par une autre chaine :-?
@++
1 Mai 2005 01:08:54

Bizarre que ta chaîne n'ait pas d'entrée Aux...

Soit c'est une antiquité pas possible, soit tu as bien une entrée Aux mais elle s'appelle autrement.

Tu peux nous donner la liste complète des prises qui existent sur ta chaîne (toutes les prises, qu'elles soient en jacks, RCA, DIN ou autres).



1 Mai 2005 12:22:41

Alors devant il y'a juste une prise ronde assez grande avec marqué "phones" et derrière à droite une prise ronde blanche et en dessous la même en rouge avec marqué "surround speaker (rear)" et à gauche de la chaine toujours derrière, 2 prise pareil que les autre avec marqué "phono" et à coté de celle ci encore les deux même toujours disposé pareil avec marqué "LD/VCR".Voilà c'est tout ce qu'il y'a.
1 Mai 2005 12:26:09

Branche sur LD/VCR (qui est peut être MD/VCR plutôt non ?)
1 Mai 2005 12:32:03

Merci Dams ça marche nikel mais c'est bien LD/VCR.
Merci @++
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS