Votre question

lecture de vidéos = ramage infernal !

Dernière réponse : dans Photo et vidéo
27 Février 2005 19:47:18

salut a tous ;-)

j'ai depuis quelque jours un petit probleme, mais genant quand meme.

lorsque je lance une vidéo (n'importe laquelle) mon pc se met a rammer de maniere impressionante, et je ne peut plus rien en faire.

la seulle fois que j'ai pu faire un "ctrl+alt+suppr", j'ai vu que le processus etait envahis par taskmgr.exe qui etait la a perte de vue, au moins 50 fois, apres, le cpu a 100% a bloqué la machine.

j'ai deja passé un coup d'antivirus norton d'abord, puis avast (gratuit mais tres efficace), et enfin secuser.com qui m'as viré quelques mer*es, mais ça ne change rien :-(

avez vous deja eu le probleme ? si oui, comment avez vous réglé le probleme?

Autres pages sur : lecture videos ramage infernal

27 Février 2005 19:50:29

salut

taskmgr.exe cé justement le menu que tu as quand tu fais ctrl+alt+suppr, après si ca arrive pas tout de suite et que ta appuyé bocoup de fois cé normal qu'il y en né bocoup ;) , ta passé ad-aware? ou spybot voir meme l'antispyware de microsoft
27 Février 2005 20:04:00

oui j'ai passé ad-aware, j'ai oublié de le preciser

non la seulle fois que la fenetre processus a marché j'avais quiché une seule fois "ctrl+alt+suppr" puis je m'etais roulé 10 minutes dans mon canapé pour laisser faire. mais apres plus rien meme avec de la patience

j'utilise bsplayer pour lire les vidéos, mais le probleme est le meme avec winamp ou le media player.

je vais tester un autre anti-spy.
Contenus similaires
27 Février 2005 20:06:17

je dis ptete une connerie, mais ca pourrait pas venir d'un conflit de codecs?? ta lesquels d'installer ???
27 Février 2005 20:15:36

ben j'avais des codecs "ace mega codecs" mais pour tester je les ai viré

je comprend pas ce qu'il se passe meme les videos qui marchaient avant me font la meme chose !

as tu des codecs a conseiller ?
27 Février 2005 20:17:57

ba moi person j'utilise VLC et le klite mega codec pack, tu trouveras tous ca ici, moi j'ai aucun soucis, sauf avec certaine vidéos qui passe soit avec WMP ou WMC
5 Mars 2005 12:29:58

Je ne sais pas si ça pourra t'aider, mais moi j'avais le meme problème, je me suis posé toutes les questions, et ça venait de... Internet Download Manager... et oui.

Depuis que je l'ai desinstallé, la vidéo remarche parfaitement.

Vérifie que ça ne vienne pas d'un quelconque accélérateur de téléchargement du genre, on sait jamais.
5 Mars 2005 19:10:35

merci jaycee

a vrai dire je me suis pas posé autant de questions, j'ai formaté et ça en avais besoin.

mais j'y penserais pour une autre fois merci
Anonyme
5 Mars 2005 19:46:27

sinon telecharge vlc il est gratuit super leger et super efficace !
6 Mars 2005 15:15:58

bonjour
je veux faire passer l'image de mon demo satelite vers mon pc via la prise peritel
j'ai une carte ati wonder rage pro 128. j'ai branche la peritel vers mon entrée de ma carte, et pas d'image sur mon pc.
merci de votre aide
amicalment Luc
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS