Votre question

GROS Probleme voltage , cpu

Tags :
  • Matériel
  • Processeurs
Dernière réponse : dans Matériel informatique
21 Octobre 2010 02:13:25

Bonjour,

ma carte graphique à lacher il n'y a pas longtemps, je suis maitenant sur le chipset bref, un nouveau soucis est arriver quand je démare l'ordinateur j'ai un message qui s'affiche :

Warning : H/W Monitor Status Abnormal ils me disent de regarder les voltages , fan speed etc ..

je rentre dans le setup va sur hadware monitor
et la je vois 2 tension en rouge !! +5v et 12v+ qui sont a 0.15 et 0.33 le 3.3v est correct j'ai remarquer que le core voltage du cpu à augmenter je me trompe ? ce n'est pas le volt d'origine ?
je vous montre en image avec certain logiciel





Mon alim est une antec 500w
Nom de la carte mère : Asus P5N73-AM

Autres pages sur : gros probleme voltage cpu

21 Octobre 2010 06:50:37

Bizarre ton affaire.

Deja 1.43v pour un C2D E8500 a 3Ghz c'est beaucoup.
Et les tensions sont clairement pas normales.
Ou tu as un bug de lecture ou ton alim est naze.

Tu n'as pas une autre alim pour test ?

C'etait quoi comme CG ?
m
0
l
21 Octobre 2010 08:20:32

ma carte graphique etait une hd 4850 , j'ai une anciene alim de 300w advance, je l'ai essayer les tension reste les meme dans le rouge quoi
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
21 Octobre 2010 08:29:12

Salut
quels sont les caracteristiques de tes barettes de RAM?
m
0
l
21 Octobre 2010 08:37:00

salut
c'est 2 barretes Corsair XMS2 CM2X1024-6400C4



Uploaded with ImageShack.us
m
0
l
21 Octobre 2010 08:52:27

up avant d'aller dodo :) 
m
0
l
21 Octobre 2010 09:04:57

Ya t-il longtemps que tu utilises ces RAM ou c'est très recent?
m
0
l
21 Octobre 2010 09:08:30

je ne sais plus trop exactement ,je sais que au départ j'avai 2 kingston, elle sont foiré donc j'ai acheter les corsair, sa doit faire maintenant 2 ans . . . environ
m
0
l
21 Octobre 2010 09:42:45

up
m
0
l
21 Octobre 2010 09:54:53

Ce qui est bizard c'est que tout foire sur ta bécanne. Je penche plus pour un problème de carte mère, d'où des tensions anormales (problème de sonde).

Regarde dans le BIOS.
m
0
l
21 Octobre 2010 09:58:30

surtout que j'ai monter ce PC sur un mini boitier de merde, bref , je pense aussi que c'est la carte mere qui commence a foiré ... dans le bios je regarde quoi ?
m
0
l
21 Octobre 2010 10:01:57

Normalement tu devrais avoir un monitoring de tes valeurs (températures/voltages/etc...)
m
0
l
21 Octobre 2010 10:07:34

oui et bien il m'indique pareil que sur la premiere photo que j'ai posté
m
0
l
21 Octobre 2010 10:13:44

Je serais toi je ferais un test OCCT CPU / GPU / ALIM
Si ça ne donne rien, essaye avec une autre mobale.
m
0
l
21 Octobre 2010 10:15:21

j'ai fait les test, les tention +5v et +12v sont bien en dessous de 1 hier il me disait temperature critique, et la elle stagne vers les 65 environ .. .
m
0
l
21 Octobre 2010 18:28:30

up
m
0
l
22 Octobre 2010 04:25:42

Personnes à des idées ?
m
0
l
22 Octobre 2010 12:52:26

Problème carte mère niveaux sondes et aussi d'alim qui est merdique à souhait.
m
0
l
22 Octobre 2010 15:03:48

tes sondes déconnes, car là, avec ces tension là il ne pourrais pas démarrer.
Prend un voltmètre pour vérifier les vrais valeurs.
m
0
l
22 Octobre 2010 18:22:12

ok merci, je vais acheter une nouvelle carte mere car c'est le bas de gamme pour socket 775 , je n'aurais donc plus ce soucis de voltage
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS