Votre question

Bruit dans l'alimentation

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
19 Juin 2009 16:19:45

Bonjour, j'ai un problème avec mon Alim Water Cooler 500W au bout d'un moment elle fait un bruit comme si un truc gênait sur le ventilo puis quand je balance un peu la tour ça s'arrête pour reprendre de plus belle 10 mn plus tard parfois 30 mn enfin bon aléatoirement :-/

Bref j'ai démonter le bazard tout nettoyé enlevé la poussière, je remonte tout et paf !! toujours le même problème

Auriez vous une idée de quoi cela peut venir...

Les réponse du genre change ton alim peuvent s'abstenir merci !!!

Merci d'avance de vos réponses (constructives) ;-)

Autres pages sur : bruit alimentation

19 Juin 2009 17:49:12

C'est un bruit strident ?

C'est peut etre le ventilo qui se desaxe un peu.
m
0
l
19 Juin 2009 23:15:29

Démonte le ventilo, enlève, sous l'étiquette centrale, la pastille en plastic qui cache l'axe, mets y une goutte d'huile de coude ou de tout autre huile pour petit mécanisme, remonte le tout et tu vas être étonné du silence...
m
0
l
Contenus similaires
20 Juin 2009 00:43:05

plutot un click click click espacé de 1/4 de sec à peu près
Dafen@IDN a dit :
C'est un bruit strident ?

C'est peut etre le ventilo qui se desaxe un peu.

m
0
l
20 Juin 2009 01:06:36

Citation :
mets y une goutte d'huile de coude
:D 

regarde si tu n'a pas une salorperie coincé dans le rotor du moteur ( vire l'étiquette ou démonte carément le moteur suivant la geule de ton ventilo ) c'est peut étre un des charbon qui s'est brisé et tu aurais un morceau qui frotte a l'intérieur mais sa veut dire qu'elle a bien vécu ton alim
m
0
l
Anonyme
27 Septembre 2010 16:25:03

Bonjour u doit tout reformater et nettoyer l'intérieur
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS