Votre question

Où puis le télécharger j2sdk1.4.2_05.exe

Tags :
  • Sdk
  • Programmation
Dernière réponse : dans Programmation
26 Novembre 2005 01:53:16

Je suis en train de faire une installe de Tomcat et je bug car je pense que je n'utilise pas un SDK compatible avec le reste demon install Tomcat.
J'utilise j2sdk1.4.2_10 à défaut de j2sdk1.4.2_05 mais je ne sais pas si le souci vien réellemnt de là.
Le reste de ma config:
Eclipse 3.1
Tomcat 5.5.7

Merci!!!

Autres pages sur : telecharger j2sdk1 exe

28 Novembre 2005 22:18:18

Merci SAmtech!!!
C'est bon j'ai trouvé d'ou venait l'erreur!
Il me fallait installer un fichier de compatibilité: tomcat.5.5.7-compat.zip.
et pour ton dernier JDK merci c'est cool!
@+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS