Votre question

Gros probleme avec l'install de win xp sur une Asus P5LD2

Tags :
  • asus
  • Matériel
Dernière réponse : dans Matériel informatique
2 Janvier 2006 17:52:52

Voila pour commencer bonjour!

J'ai un petit probleme avec un pc:

Config :

CM : Asus P5LD2
Pro : Pentium 4 (3,4Ghz)
Cg : Ati all wonder X800
Memoire vive : 1Go en corsair

Pour le stokage : 3 IDE (160, 80, 10 Go)
Sata: maxtor 300Go

Le probleme c'est que lorsque j'installe win sur n'importe quel disques juste apres la verification materiel , un ecran bleu surgit me disant de verif la conformiter de mon disque (CHKDSK /F) ("STOP: 0x0000007B (0xF7C8263C,0x0000034...)

J'ai donc essaier d'installer linux mais je n'ai que des graveurs de cd et il ne les reconnais pas a l'installe donc je me retrouve bloquer...

(j'ai bien tester sur tout les Hdd et j'ai bien tester un clear CMOS mais ca na rien donner...Mon Sata n'est pas regler en RAID 0 ce qui aurrais aussi pu etre un probleme...)

Si quelqu'un a une idée ou mm proposition elle sra la bienvenue merci :) 

Autres pages sur : gros probleme install win asus p5ld2

2 Janvier 2006 17:56:42

Ah oui petite précision pour la version de win j'ai essaier win xp pro et home mm erreur pour les deux...
2 Janvier 2006 18:02:45

Branche uniquement le disque sur lequel tu veux installer xp (je pense que c'est la sata), tu brancheras les autres plus tard.

Si ça continue avec les écran bleu, ça peut aussi être un problème de RAM, même si elle est neuve (j'en ai fais la mauvaise expérience la semaine dernière).
Contenus similaires
2 Janvier 2006 18:05:43

Merci pour ta reponse tres rapide :)  j'ai deja tester de ne mettre que le sata et l'erreur qui ce produit est la mm que lorsque je ne met qu'un IDE...
2 Janvier 2006 18:08:28

Mais je vais essaier de retiré la memoire vive et de la remettre ont ne sais jamais.
2 Janvier 2006 18:11:11

Enleves une barette de ram, si ça passe pas essayes avec l'autre. Le problème n'aurait lieu qu'avec le sata je te dirais de voir pour un pilote de disque dur plus récent. Mais vu que t'as essayé avec un ide, je penche pour la ram. Si jamais ca plante toujours après ce petit test et que ton matériel est neuf (carte mère, processeur,RAM,carte vidéo...) fais le échanger tu gagneras du temps sauf si c'est acheté sur le net dans quel cas tu vas devoir trouver quel est le composant qui merde.
2 Janvier 2006 18:26:32

Je ne pe pas changer :(  et je n'ai qu'une barrette de ram :/ 
3 Janvier 2006 13:08:13

Personne na jamais u de problemes sur ce type de carte mere??!!
3 Janvier 2006 14:12:13

Merci a toi je vais voir ca je donne des news si la memoire est ok ou non!
3 Janvier 2006 14:16:54

Il ne fonctionne que sous win?car je ne pe pas lancer win xp donc il faudrais que je puisse booté le prog sur une disquette c faisable?

Bon apparament il ne fonctionne que sous win donc je suis toujours bloquer je ne pe mm pas tester ma memoire vive...
3 Janvier 2006 14:22:37

Essaye Ultimate boot cd trés pratique avec memtest dessus ici
C'est une compil d'utilitaire et d'outils de diagnostics a utiliser en live cd.
3 Janvier 2006 15:34:58

Merci bien !!! J'espere juste que c pas ma memoire qui est HS sinon la becane n'est pas prete de tourner...j'ai deja renvoier une premiere fois la barrette elle a etait changer...Merci surcouf!!!puf
9 Janvier 2006 21:22:53

Salut,
question bete de ma part, mais as tu bien branché le lecteur cd que tu utilise pour l install sur la prise ide BLEUE ??
9 Janvier 2006 21:57:22

j'ai eu le même problème que toi (résolut maintenant)
je voulais l'installer en Raid, mais j'y arrivais pas ni en raid ni en disque simple, il m'a fallu plusieurs heures pour trouver le bon driver (sur le site asus le driver est pas bon il faut le telecharger sur le site d'intel)
1 Février 2006 13:17:28

J'ai le même problème mais je pensais que cela venait du disque dur qui n'était pas reconnu. Labooll, de quel driver parles-tu exactement? J'ai fait un saut sur le site d'intel mais je ne sais que chercher...
6 Février 2006 20:36:40

Salut,

Ecoute grand j'ai eu le meme probleme que toi, oublie tout ce qu'on t'as raconté sur ta RAM avec memtest,
il suffit de télécharger les drivers pour ton controleur qui se mettent sur floppy et qui te permettent de faire F6 pendant l'install juste avant le blue screen lol !!!!!!!!!!
2 eme chose branche ton lecteur DVD sur le port bleu et les DD sur les rouges et ON THE ROAD AGAIN !!!!!!
Lien pour le drv : http://dlsvr02.asus.com/pub/ASUS/mb/socket775/P5LD2%20D...
Voila bonne install
18 Février 2007 17:10:09

probleme installation xp sur asus p5ld2 se RESOLU

config
c2d e6600/dd mator 300g sata2 /1G KINGSTON DUAL 667 value ram

apres la decompression de windows l ordi redemarre et plante.
les boules! :fou: 
j ai branché mon lecteur dvd sur l ide de couleur bleu
j ai mis le connecteur disque dur carte mere sur sata 2
j ai viré une des deux barrettes de ram dual(apparement dual non reconnu)
et la mon systeme demarre enfin.
deja pret pour renvoyer ma ram au service apres vente je teste un dernier petit truc.
j installe,le sp2 les drivers carte mere.
je reboot le pc je remet mes 512 ram soit disant defaillant,et la miracle des miracles mon ordi fonctionne,j en deduit donc que le driver dual n est pas installé en usine.

enfin pour mettre la memoire en dual sur cette carte mere ne pas tenir compte de la couleur car le slot 1 et 3 sont jaunes et le 2 et 4 sont noir(bizarre)
pour fonctionner en dual les deux barrettes doivent se trouver sur le slot 1(jaune )+sur le slot 2( noir)(sur la doc repere a1+a2)

voila j espêre vous avoir aidé :hello: 
21 Mars 2010 17:14:17

Ton problème vient du fait que les contrôleurs IDE rouges ont besoin de pilotes, que tu ne pourras installer qu'une fois

Windows installé. Tu dois donc brancher ton lecteur cd-rom sur le slot bleu, situé sur le côté de la carte mère.


Bonjour à tous, :) 

C'est presque le même problème pour moi.

J'ai la même carte mère -ASUS P5LD2-.
Au départ j'avais ça :
Un lecteur DVD-CD connecté sur le slot IDE rouge
Un disque dur IDE connecté sur le slot bleu

Le chargement de l'installation de windows avec boot sur le CD marchait jusqu'à ce que
L'installation plante toujours avec l'erreur 0x0000007B[ 0xF7C7A524, 0xC0000034, 0x00000000, 0x00000000]


Après l'inversion des deux nappes ; càd DD sur slot rouge et lecteur DVD sur slot bleu, et un clear CMOS du BIOS :

J'ai plu mon disque dur de reconnu...Mais le chargement de l'installation de XP s'effectue bien jusqu'à l'étape du choix de la

partition. touche enter puis bug ; normal puisque le Bios détecte aucun DD. :pfff: 


Conclusion. Il faut donc que je réinverse les nappes.
Il faut aussi que je me fasse une disquette avec les drivers (pilotes in french)que je viens de télécharger à l'adresse d'Asus fournit plus haut. Puis touche F6 à l'install...

Je vais faire ça, mais je trouve ça bizarre qu'il y ai autant de truc à faire. Quand des potes vous disent : "Pff XP je le réinstall facilement tous les mois", c'est cool pour eux. Quand t'as jamais entendu parler de "IDE" et de "pilotes" (drivers) c'est moins sympa.

Merci du coup de main pour les drivers j'aurais jamais trouvé n'y compris n'y cherché dans cette voie là.

A plus

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS