Votre question

Problème son qui persiste!

Tags :
  • Config PC
  • Matériel
Dernière réponse : dans Matériel informatique
30 Décembre 2009 13:58:37

Bonjour,

J'ai formaté mon pc il y a semaine et depuis ce temps j'ai des grésillements au niveau de mon son qui sont désagréable!

- J'ai mis mon pilote à jour 15 fois en vérifiant et re vérifiant sur des sites tel que "touslesdrivers.com", je l'ai désinstallé , réinstallé rien à faire, donc ça ne viens pas du pilote.

- J'ai regardé dans la configuration du son, mon micro est bien sur muet, et mon périphérique d'écoute et bien mis par défaut, tous les sons spéciaux sont désactivés.

- Le son de mes enceintes (intégrées à mon portable) grésille autant que si je branche mon casque audio, donc ce n'est pas un soucis d'enceinte ou de prise jack.

- Ma carte son n'a pas de problème, sinon ça veux dire que en formatant ma carte ne fonctionnerai plus, je ne vois pas le rapport.

----------------------------------------------------
Ma configuration si ça peux vous aider:

Portable ASUS
4Go
Pilote son realtek window 7/vista 32bit
OS window 7
Mon format audio est sur 16bit 44100hz (qualité cd) , c'est le plus bas que je peux mettre, si je met au dessus ça grésille encore plus.
----------------------------------------------------


Si quelqu'un aurai un miracle à mon problème car là je suis désespérer, merci d'avance...

Autres pages sur : probleme persiste

30 Décembre 2009 18:15:24

salut

les pilote tu les a tous prit sur le site TLD.com ?

le mieux est de prendre direct chez asus ;) 
m
0
l
30 Décembre 2009 21:58:59

J'ai pris sur ASUS , j'ai également étais sur le gestionnaire des périphériques est mis à jour, rien à faire........

Je ne suis pas informaticien, mais est-ce possible que c'est un problème lors de l'installation de window 7 , par exemple si un fichier système et endommagé ou autre...
m
0
l
Contenus similaires
30 Décembre 2009 22:21:23

tu a installer le même os qu'a l'achat du PC ?
m
0
l
30 Décembre 2009 22:24:07

Nan, j'avais vista mais il y a 5-6 mois j'ai installé la version béta de window 7 et tous aller bien...
m
0
l
30 Décembre 2009 22:32:18

ouais mais bon les pilote sont pas fait pour :/ 
m
0
l
1 Janvier 2010 12:34:23

Personne a idées? (up)
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS